HILFE....Motorkontrollleuchte

Diskutiere HILFE....Motorkontrollleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo!!! unser focus 2.0 bj.2003 113000km, hat nun seit geraumer zeit ein und dasselbe problem, ständig leuchtet diese blöde motorkontrolleuchte...

  1. #1 kuddel_1982, 29.03.2008
    kuddel_1982

    kuddel_1982 Guest

    hallo!!!

    unser focus 2.0 bj.2003 113000km, hat nun seit geraumer zeit ein und dasselbe problem, ständig leuchtet diese blöde motorkontrolleuchte und die tolle ford vertragswerkstatt will uns abzocken und findet aber den fehler nicht, hatten unser auto nun schon 38tage in der werkstatt mit dem fazit das zündspule + zündkerzen gewechselt wurden, dutzende male diese tolle fehlerlesung gemacht wurde und immer wieder da stand fehlzündung zylinder 1 ( laut werkstatt kompression vorhanden, also zylindern nicht kaputt), sämtliche teile wie lamdasonde, drollseklappe usw. wurden durch getestet aber angeblich nichts davon war der fehler...zum verzweifeln das ganze....

    nun wurde schluss endlich das steuergerät gewechselt, was mich satte 1000euro kostet!!! laut werkstatt würde er wieder laufen... haben ihn nach dem wechsel wieder bekommen und ca.300km gefahren und die motorkontrollleuchte ging wieder an und er fängt wieder im stand an unrund zu laufen (drehzahle geht bis 800 runter), laut werkstatt wäre es aber normal das ein auto im standgas unrund läuft, was mir nicht einleuchtet da mein auto solche mucken vorher nie gemacht hat!!

    laut neuster erkenntnis der werkstatt .. lach...würg... ist nun nach neuer fehlerlesung die motortemperatur anzeige am leuchten der motorkontrolleuchte schuld und man müsse den fühler wechseln, was mir aber absolut nicht einleuchten will, den laut aussage einer anderen werkstatt wäre das totaler quatsch, was ich ja auch finde, den die temperatur an sich ist völlig in ordnung nur das die anzeige nicht sofort bei einschalten des motors auf 90grad hoch geht bzw.ab und an mal schwankt, aber die temperatur an sich ist absolut OK, kann er durch diesen "fehler" unrund laufen??

    nun will man von uns 1500euro rechnung bezahlt bekommen und setzt uns unter druck, obwohl der fehler nach wie vor da ist..... kann uns irgend jemand helfen, hat jemand ähnliche erfahrung gemacht??? oder tips was es noch sein könnte???

    es ist wirklich dringend
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 29.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ein defekter Motortemperatursensor führt sehr wohl zum Leuchten der MIL-Lampe. Kann also durchaus ein neuer defekt sein.

    Du hast zwei Temperatur-Sensoren, einen für die Anzeige und einen für das Motorsteuergerät.
     
  4. #3 kuddel_1982, 30.03.2008
    kuddel_1982

    kuddel_1982 Guest

    mmh naja aber warum leuchtet die motorkontrollleuchte denn jetzt nicht mehr???
    der motor läuft im warmen zustand unrund und klingt so als ob da was wo davorschlagen würde und das ganze auto wackelt.....haben vorhin nen test mit dem 1.8 und meinem 2.0 durchgeführt und sind zu dem entschluss gekommen das der 1.8 mehr beschleunigung hat und viel ruhiger läuft....

    WAS NUN???

    danke im vorraus
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Bist du sicher? Die Focus1 haben doch einen CHT Sensor im Kopf.
    Spinnt der Sensor und gaukelt dem PCM einen zu hohen Wert vor werden automatisch einzelne Zylinder abgeschalten. Läuft der Kühlerlüfter dazu noch?
    Ich glaube nicht das dich deine Werkstatt besch... will. Es gibt halt Sachen die sind nicht so auf Anhieb zu finden.
     
  6. #5 petomka, 31.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    :rotwerden:
     
  7. #6 kuddel_1982, 31.03.2008
    kuddel_1982

    kuddel_1982 Guest


    also der kühlerlüfter läuft auf jeden fall und auch nicht anders wie sonst... :gruebel: und seit es nicht mehr frostig ist scheint auch die temperatur anzeige nicht mehr zu schwanken.

    haben heute erstmal das alte steuergerät wieder einbauen lassen und er läuft genau wie mit dem neuen, nämlich unrund, und nach wie vor ist die werkstatt der meinung da wäre nichts und das wäre normal... :was: und laut messung wäre die drehzahl im vorgeschriebenen bereich ...mhmmmm :gruebel: ... auch der leerlaufregler isses nicht....

    kann es sein wenn der temperatursensor spinnt bzw. falsche werte weiter gibt das der foci dann auch nicht untertourig fahren will??? :gruebel: er muckert zwar nicht immer aber manchmal will ers einfach nicht... :verdutzt:

    also wir sind langsam mit unserm latein am ende und die werkstatt hat ihre feste meinung, wo man auch nicht mehr rütteln kann... :wuetend:

    hülfeee :weinen2:
     
  8. #7 petomka, 31.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kompression auch schon mal messen lassen?
     
  9. #8 kuddel_1982, 31.03.2008
    kuddel_1982

    kuddel_1982 Guest


    jap kompression ist da.... :top1:
     
  10. #9 kuddel_1982, 01.04.2008
    kuddel_1982

    kuddel_1982 Guest

    könnte es wirklich an dem temperatursensor liegen das er solche mucken macht??? :was:
     
  11. #10 RB, 01.04.2008
    Zuletzt bearbeitet: 01.04.2008
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Der Temperatursensor ist für den Motorlauf sogar sehr wichtig. Sensorwerte die um ca 10 Grad nach unten abweichen führen schon zu langsamen absinken der Leerlaufdrehzahl.
    Ich meine das so: Motor läuft schlecht (auf 3 Zylindern) und Klima ist aus, läuft dann der Kühlerlüfter mit? Wenn ja gibt er zu hohe Werte an. Die Spannungs und Temperaturwerte kann man aber ganz sicher mit dem Diagnosegerät und im Datalogger auslesen. Du kannst ja auch mal den Stecker abziehen und schauen ob er dann anders läuft.
    Wurden schon mal die Steuerzeiten geprüft? MAF Sensor schon mal testweise umgebaut? Kraftstoffilter ist i.O? Tankentlüftung ist gut? KAT ist frei? Zündkabel schon gewechselt? Wasser im Tank? Erhöhter Ölverbrauch? Was hast du für Öl drin, wann war der letzte Ölwechsel? Das sind alles Sachen die die Verbrennung im Zylinder beeinflussen. Auf Gasbetrieb wurde dein Fahrzeug nicht umgebaut?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 kuddel_1982, 02.04.2008
    kuddel_1982

    kuddel_1982 Guest


    danke erstmal für die umfassende antwort :top1:
    also wenn der motort grad mal schlecht läuft dann ist aber nicht zwingend der kühlerlüfter mit an und falls ja dann isses mir nicht aufgefallen :rotwerden:
    ja und was die bei ihrer diagnose lesung im autohaus ausgelsen haben wurde uns nicht gezeigt, der werkstatt chef meinte würden wir eh nichts mit anfangen können und der chef vom autohaus an sich meinte das müsse er mir nicht zeigen, wäre ja sein eigentum...pffff... wollte es ja nur sehen.... man meinte nur bei der letzten fehlerlesung das mit der temperatur was nicht stimmt, aber als der chef nochmal probe gefahren ist meinte er scheint wohl doch nicht die temperatur zu sein... :was:, weil heizung usw. norma heizt... also alles sehr verwirrend :verdutzt:
    welchen stecker sollen wir den mal abziehen???? :gruebel:
    ölwechsel wäre jetzt mit der durchsicht fällig, da das auto aber eeeewich in der werkstatt war, hamse das nicht gemacht... :was: eigentlich seltsam... :gruebel: obwohl die uns drauf aufmerksam gemacht ham.... :mies:
    zündspule+zündkerzen+zündkabel wurden gewechselt, kompression stimmt, ob der kat überprüft wurde wissen wir nicht und auch alles andere was du da schreibst ist mir eher unbekannt, war nie die rede von..... das einzige was gesagt wurde war das die die lamdasonde und drosselklappe überprüft ham und halt immer wieder das die kompression stimmt... voll panne das ganze.... stehen hier praktisch voll im wald.....
    gasumbau haben wir übrigens nicht.....

    danke schon mal für weitere antworten :top1:
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Der Einbauort des Steckers ist wirklich schwer zu beschreiben. Der Stecker ist hellgrau mit 2 Kabeln und sitzt seitlich hinter der Lima in der Nähe der Zahnriemenabdeckung.
     
Thema:

HILFE....Motorkontrollleuchte

Die Seite wird geladen...

HILFE....Motorkontrollleuchte - Ähnliche Themen

  1. Hallo zusammen brauche hilfe

    Hallo zusammen brauche hilfe: Hallo zusammen suche ABE oder Gutachten für breibau-kotflügelverbreiterungen Ford Ka 1 kann mir da wer weiterhelfen Bitte
  2. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  3. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  4. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...