Mondeo 1 (Bj. 93-96) GBP/BNP Hilfe nach schlauchtausch nicht mehr anspringen?

Diskutiere Hilfe nach schlauchtausch nicht mehr anspringen? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo!Habe ein großes problem! Habe jetzt das ganze forum durchgelesen aber mein problem war leider nicht dabei! Also habe einen 94 er 2,0 16V...

  1. #1 Csescort, 01.09.2010
    Csescort

    Csescort Escortschrauber seit 18J

    Dabei seit:
    15.10.2009
    Beiträge:
    221
    Zustimmungen:
    1
    Fahrzeug:
    Ford escort XR3I Cabrio
    Hallo!Habe ein großes problem!
    Habe jetzt das ganze forum durchgelesen aber mein problem war leider nicht dabei!

    Also habe einen 94 er 2,0 16V Kombi hatte einen Druckschlauch vom unterdrucksystem kaputt (Zischte laut und ging ständig aus) Aber wenn ich fuhr nahm er normal gas an und fuhr auch ganz passabel !
    So nun habe ich das defekte T stück ersetzt nun startet er normal dreht kurz im leerlauf hoch und geht wieder aus Nimmt aber keinerlei gas mehr an!
    Habe erst gedacht ich habe das Standartproblem wie alle mit dem LLRV"(Ist gereinigt)"LMM "(Ist getaucht)"
    Oder Öldruck aber ich kann kein gas mehr geben!
    Habe alles zurückgebaut aber das problem ist immer noch da ich bekomme ihn nicht mehr zum laufen egal ob das drucksystem offen oder zu ist er nimmt kein gas an und stirbt sofort ab!

    keine ahnung mehr!
    habe alle schläuche überprüft auf defekte das t stück in offen und zu versucht aber er will nicht mehr laufen!

    HIIIILFE!!:verdutzt:
     
  2. #2 salihbey, 01.09.2010
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    372
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Wenn nach dem Einbau des Teils die Kiste nicht mehr lief, dann musst du beim Ausbauen irgendwas erwischt haben. oder irgendein Stecker.
    Ich glaube nicht da dran, dass nach dem Einbau plötzlich der LLRV oder sonstwas kaputt geht. Eventuell ein verstecker Kabelbruch, während du alles abbauen oder auch nur beiseite schieben /ausstecken musstest.

    Salihbey.
     
  3. #3 Csescort, 01.09.2010
    Csescort

    Csescort Escortschrauber seit 18J

    Dabei seit:
    15.10.2009
    Beiträge:
    221
    Zustimmungen:
    1
    Fahrzeug:
    Ford escort XR3I Cabrio
    Hallo! Ja an soetwas habe ich auchschon gedacht denn es kann nichts mit dem Unterdruck sein!
    habeausserdem festgestellt das die kabel der einspritdüsen mächtig porös sind und die isolierung teilweise abblättert! habe diese aber schon neu issoliert! er schnurrt ja kurz sauber an und stirbt dann ab!
    Habe auch die 10 min Batterie abklemmen versucht ! und habe parralel alle zündkerzen ausgebaut und noch einmal gereinigt!
    Trotzdem nur kurzes anschnurren 2x gasgeben nimmt er dann auf einmal an !
    danach stirbt er ab und nimmt dann auch kein gas mehr an!
    als ob er absaufen würde !!??!!je ehr ich gas gebe desto weniger will er überhaupt starten!ohne gas geben schnurrt er kurz an und geht dann wieder aus Gas nimmt er nicht!

    mfg Chriss
     
  4. #4 DANYBOY, 01.09.2010
    DANYBOY

    DANYBOY Benutzer

    Dabei seit:
    21.06.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO Tunier MKII V6
    Es liegt defenetiv am Untrerdrucksystem. Der Mondi bleibt nur an wenn du am Gaspedal bleibst. Also weitersuchen.
     
  5. #5 salihbey, 01.09.2010
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    372
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Könnte durchaus sein, hast du auch das T Stück auch richtig eingebaut? Alles gut eingesteckt? Ich kann es nicht prüfen, da ich an meinem Mondi kein T Stück mehr habe. Ist der Rest ok? Nichts porös? Wenn du kein Standgas halten kannst, dann könnte es echt so sein. Wenn die Zündkabeln oder Kerzen hinüber wären, dann würde die Kiste zwar laufen aber schwer stottern.
     
Thema:

Hilfe nach schlauchtausch nicht mehr anspringen?

Die Seite wird geladen...

Hilfe nach schlauchtausch nicht mehr anspringen? - Ähnliche Themen

  1. Hilfe Kofferraumdeckel geht nicht auf!

    Hilfe Kofferraumdeckel geht nicht auf!: Hallo, hab ein Problem, mein Kofferraumdeckel beim Escort MK3 geht nicht mehr auf? Kann den Knopf reindrücken aber die Verriegelung löst sich...
  2. Brauche Hilfe Lenkung P7B

    Brauche Hilfe Lenkung P7B: Hallo, Bei meinem P7 Turnier ist ein Teil an der Lenkung ausgeschlagen. Ich bin zwar gebürtiger Frankfurter aber seit 30 Jahren wieder in Spanien...
  3. Sync 3 mehr oder weniger ohne Funktion.

    Sync 3 mehr oder weniger ohne Funktion.: Moin zusammen. Gestern morgen stieg ich in mein Auto und wollte ganz normal auf die Arbeit fahren.... Dann bemerkte ich, dass nichts mehr über...
  4. Notruf System funktioniert nicht mehr.

    Notruf System funktioniert nicht mehr.: Hallo zusammen, seit 3 Tagen meldet sich mein Notruf System mit Störung bitte Händler aufsuchen. Es hat gute 3 Wochen funktioniert. Auch kann ich...
  5. unbekannter Schlauch bei Antriebswelle Fahrerseite Hilfe

    unbekannter Schlauch bei Antriebswelle Fahrerseite Hilfe: Hallo Bei der Durchsicht meines heiß geliebten Ka´s ist mir folgender Schlauch der da so sinnlos bei der Antriebswelle rumhängt aufgefallen. Da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden