Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Hilfe! Plötzlich kein Mucks mehr! Batterie?

Diskutiere Hilfe! Plötzlich kein Mucks mehr! Batterie? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Brauche Hilfe!!! Gestern abend nach Hause gekommen, eingeparkt. Heute früh gibt der Wagen kein Murks von sich! D.h. beim Startversuch sieht so...

  1. #1 bionicle, 20.06.2010
    Zuletzt von einem Moderator bearbeitet: 20.06.2010
    bionicle

    bionicle Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2003, TDCI
    Brauche Hilfe!!!

    Gestern abend nach Hause gekommen, eingeparkt. Heute früh gibt der Wagen kein Murks von sich! D.h. beim Startversuch sieht so aus als ob die Spannung zusammen bricht -> Kontrolleuchten gehen aus und kein Ton weiter. Anlasser dreht nicht.

    Ansonsten wenn nur die Zündung an ist scheint alles zu funktionieren:
    Radio geht, Lüfter geht, Lichter gehen, ZV geht
    Woran kann das liegen? Wo soll ich suchen?

    Voher keinerlei Probleme mit der Elektrik

    :gruebel::gruebel::gruebel:

    Focus TDCI 74 kW, BJ. 2003, ca. 125.000 km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 20.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Probier mal ne andere Batterie !
     
  4. #3 rookie83, 20.06.2010
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Klingt genauso wie bei mir, als ich 3 Tage lang den Kühlschrank über die Batterie laufen lassen habe. Je nach dem wie alt deine Batterie ist, verreckt sie wenn den auf einmal sehr schnell. Kann innerhalb von einer Woche sein, das dann auf einmal gar nichts mehr kommt.
     
  5. #4 MucCowboy, 20.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein "Batterie-Tod" kündigt sich meist garnicht an, sondern kommt plötzlich.
    Also wird es die Batterie sein.

    Grüße
    Uli
     
  6. #5 bionicle, 20.06.2010
    bionicle

    bionicle Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2003, TDCI
    Danke für schnelle Antworten. :top1:
    Werde mal morgen mit der neuen Batterie versuchen.
    Was mich aber wundert das es ohne Vorwarnung kommt. Ehrlich gesagt kannte ich das bis jetzt anders: Startschwierigkeiten die ab und zu kommen und immer öfter werden. Aber so abruppt? :verdutzt:
     
  7. #6 MucCowboy, 20.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das war früher mal so. Moderne Batterien (besonders die "wartungsfreien") können (nicht müssen) von einem Startversuch zum nächsten zusammenbrechen.

    Grüße
    Uli
     
  8. #7 SirHenry, 21.06.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Meist ist es dann ein Zellenschluss der Batterie. Im Prinzip sind es ja 6 mal 2 Volt Batterien in einer Kiste ;) Durch den Bleischlamm der sich mit der Zeit absetzt, kann es dann sein, dass zwei Zellen kurzgeschlossen werden und man plötzlich nur noch 10 Volt oder weniger zur Verfügung hat. Das kann während der Fahrt passieren, ohne dass man das unmittelbar merkt aber beim nächsten Starten... den Rest kennst du ja :)
     
  9. #8 bionicle, 22.06.2010
    bionicle

    bionicle Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2003, TDCI
    Also die Batterie ist es defenitiv nicht!

    Neue Batterie eingebaut -> das gleiche.

    Auch beim Anschleppen startet er nicht. :gruebel:

    Vieleicht hilft ein Merkmal: Beim Zündung einschalten vibrieren die Zeiger ganz kurz und dann beruhigen sie sich. Beim Startversuch gehen alle elektrischen Verbraucher (Licht, Lämpchen etc.) aus. Anlasser gibt kein Geräusch nicht mal das klicken hört mal.

    :gruebel::gruebel::gruebel:
     
  10. #9 alphaskua, 25.07.2010
    alphaskua

    alphaskua Guest

    Hatte das selbe, War das Hauptrelais, sagte der ADAC...frag mal bei freundlichen nach ob dies austesten..
     
  11. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Kann auch ein Masseproblem sein,mal die Anschlüsse kontrollieren
     
  12. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Nen kleinerer benziner startet damit meistens auch noch. Aber hier gehts ja um nen Diesel

    Keine Ahnung, ob man nen Diesel überhaupt anschleppen kann und wie lange das dauert (vorglühen ist beim Anschleppen ja wohl nicht)

    - War die neue Batterie geladen?
    - Mal die Spannung im auge behalten, am besten mit nem Multimeter.
    Wenn im Anlassersystem irgend was kurzgeschlossen ist, sollte sich das so bemerkbar machen. Danach klingt das ganze nämlich irgend wie.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 ManfredK, 30.07.2010
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Ich schätze mal, dass jeder Tip hier sinnlos ist.
    Der Threat ist schon ein Monat alt. Also nehme ich an, dass das Problem schon gelöst wurde.
    Nur fand der Themenersteller es nicht für nötig, das Ergebnis zu präsentieren.

    Finde ich wirklich schade... Denn Feedback ist das Wichtigste von jedem einzelnen Problemfall.
     
  15. #13 HeRo11k3, 30.07.2010
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Doch doch, das sollte auch gehen. Zumindest bei Plusgeraden startet ein Direkteinspritzer auch ohne Vorglühen (und selbst der alte Vorkammerdiesel im Mondeo Mk2 startet auch mit defekten Glühkerzen irgendwann, wie mein Bruder letzten Winter intensiv ausprobiert hat)

    Ich hab auch schonmal einen Diesel angeschleppt, war allerdings ein französischer Motor in einem japanischen Auto. Ging aber völlig problemlos, und die Glühkerzenstecker hatten wir sogar vergessen, nach dem Messen wieder aufzustecken...

    MfG, HeRo
     
Thema:

Hilfe! Plötzlich kein Mucks mehr! Batterie?

Die Seite wird geladen...

Hilfe! Plötzlich kein Mucks mehr! Batterie? - Ähnliche Themen

  1. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  2. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  3. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...