Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Hilfe: Probleme mit Drehzahl / Motorlauf

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Fahrer5000, 06.06.2012.

  1. #1 Fahrer5000, 06.06.2012
    Fahrer5000

    Fahrer5000 Neuling

    Dabei seit:
    06.06.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo allerseits,

    ich fahre einen Ford Focus, Bj. 2003, 1.6 Liter Benziner. Fahre das Auto sehr ruhig, Autobahn in der Regel 120-130 km/h, schalte bei 2000 u/min hoch, Motor läuft sehr ruhig. Laufleistung 172000 km. Bin derzeit bei einer Werkstatt der Röll-Gruppe. Das Problem ist einer seits meine mangelnde Kenntnis und auf einmal unzählige mögliche Reparaturen am Motor und dass mir das so langsam zu teuer wird. Leider kenne ich mich selbst mit Autotechnik nicht wirklich aus und möchte mal nachfolgend das aktuelle Problem beschreiben und wäre Euch für Ratschläge dankbar.

    Folgendes ist bislang passiert. Bei 160.000 km wurde im Februar die große Inspektion mit Zahn- und Keilriemenwechsel durchgeführt. Kurz danach, etwa bei 164000 km, passierte es oft dass zwischen 1200 und 1800 u/min die Gasannahme so schlecht war, dass das Auto richtig geruckelt hat. Daraufhin hat die Werkstatt die Zündspule und Zündkerzen erneuert. Tatsächlich gab sich dadurch das Problem und seitdem zieht der Motor wieder normal.

    Nun... vor zwei Wochen, etwa bei 169.000 km, kam dann der Effekt, dass der Motor beim Starten als er noch kalt war, etwa bei 1400 u/min drehte, die Drehzahl aber stark schwankte, zwischen 1200 und 1400 u/min. Laut Werkstatt sei das normal bei Autos in diesem Alter........... Wenn der Motor warm ist läuft er konstant bei 900 u/min.

    Heute war ich dann bei der Dekra zwecks Abgas- und Hauptuntersuchung. Es fing an mit der Abgasuntersuchung... der Dekraingenieur wollte für die Messung die Drehzahl irgendwo zwischen 2000 und 3000 u/min konstant halten. Was nicht ging, denn sie schwankte stark. Versuchte er so ca. 2400 u/min zu halten, pendelte sie zwischen 2200 und 2500. Ich sollte dann zur Werkstatt. Hab das dann selbst probiert und es war komisch, versuchte ichdas ein paar Mal auch bei 2200 u/min die Drehzahl zu halten, schwankte sie. Ich wollte dann eine höhere Drehzahl, aber der Motor nahm das Gas nicht an - trotz fast durchgetretenem Gaspedal! Erst nach 4-5 Sekunden und teils dann auch nur mit vorheriger Absenkung der Drehzahl und erneutem Gasgeben ging es durchgängig.

    Jedenfalls hat die Werkstatt heute bei der ausgetauschten Zündspule nachträglich noch Kontaktfett aufgebracht, angeblich könnte das mit der schwankenden Drehzahl beim Starten des kalten Motors daran liegen. Jetzt ist aber immer noch der beschriebene Effekt wenn der Motor warm ist zwischen 2000 und 3000 u/min. Nun äußerte die Werkstatt, es könne an einem Gaspedalsensor liegen. Der soll 250 € kosten.

    Ich weiß nicht weiter, was haltet ihr davon? Liegt die Werkstatt richtig? Woran kann der beschriebene Effekt noch liegen?

    Danke für jede Hilfe!

    Wenn ihr noch mehr Infos zum beschriebenen braucht dann antworte ich gerne.

    Micha
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 07.06.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    wurde der kraftstofffilter miterneuert?

    auch neue kerzen als die kabel und spule getauscht wurden?

    stimmen die steuerzeiten denn auch wirklich?

    mal eine andere werkstatt prüfen lassen.
     
  4. #3 GeloeschterBenutzer, 07.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auch mal die schläuche von der kurbelgehäuseentlüftung geprüft ?
    die reisen gerne auf bzw ziehen sich zusammen .

    neues LLRV und softwareupdate könnten bei diesem prob auch helfen


    das prob mit dem halten in der erh.LL-Drehzahl haben fast alle zetec-s(e) motoren
     
Thema:

Hilfe: Probleme mit Drehzahl / Motorlauf

Die Seite wird geladen...

Hilfe: Probleme mit Drehzahl / Motorlauf - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...