Escort 5 (Bj. 90-92) GAL/ALL/AVL Hilfe seit ILS entfernung Probleme

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von RealCons, 23.08.2012.

  1. #1 RealCons, 23.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    221
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Habe mein ILS entfernt und die Stifte rausgeschnitten und von unseren Schlosser zuschweißen lassen.
    Anschließend habe ich die überstehenden Nasen so gut wie möglich entfernt.
    Alles wieder zusammengebaut und jetzt hört er sich an wie ein Tracktor wenn ich Gas gebe.
    Hab mir das dann mal angeschaut und es kommt nur von Zylinder 1 das Geräusch.
    Woran kann das liegen??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 23.08.2012
    escort-driver

    escort-driver Guest

    Schweißung undicht !?!
     
  4. #3 Volks_held_2000, 24.08.2012
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    beim schweissen der Krümmer verzogen? erklär mal genauer... hast du die unterdruckleitungen verschlossen?
     
  5. #4 Gruftie, 24.08.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.314
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Am warscheinlichsten ist, dass sich der Flansch beim Schweißen verzogen hat.
    Ansonsten kann nur die Naht am ehem. ILS- ANschluss undicht sein (Pore etc.)
     
  6. #5 RealCons, 24.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    221
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Ach was für ein Glück. Vielen dank für die Ratschläge. Habe heute rausgefunden das er rausbläst. Die Dichtung ist im eimer, hab mir gleich mal eine neue bestellt.
    Das Geräusch ist einfach nicht normal, wie ein alter Steyrer hahaha :lol:
     
  7. #6 escort-driver, 24.08.2012
    escort-driver

    escort-driver Guest

    Wie ein alter Steyerer kann net sein. Das isn deutsches Auto, also eher wie ein Fendt oder Lanz!:)
     
  8. #7 RealCons, 25.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    221
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Ja bin aus Österreich... ;)

     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 93er Escort cabrio, 12.09.2012
    93er Escort cabrio

    93er Escort cabrio Neuling

    Dabei seit:
    08.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Mk6 93`
    Kurze Frage:

    ILS???
    und warum entfernen??


    Gruß
    Michl
     
  11. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    Impulsluftsystem das das gemisch anfettet im Kaltstart um den Kat schneller auf Betriebtemp zu bringen.

    Das ILS sitzt im Fächerkrümmer direkt nach dem ausgang vom Zylkopf. Ist mittig im Krümmer verbaut und bietet so einen strömungswiderstand was negativ für die Leistung ist.
     
Thema:

Hilfe seit ILS entfernung Probleme

Die Seite wird geladen...

Hilfe seit ILS entfernung Probleme - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...