KA 1 (Bj. 96-08) RBT Hilfe...Startprobleme

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von dani_j., 19.11.2008.

  1. #1 dani_j., 19.11.2008
    dani_j.

    dani_j. Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo, hab gleich mal ein paar Fragen und Probleme :rotwerden:

    Hab mir im Mai nen 97er Ka gekauft, der mir jede Menge Probleme beschert.

    Ende September/Anfang Oktober ist er mir nicht mehr angesprungen, dachte es sei die Batterie und hab diese bei ATU testen lassen. Die sagten mir dann, dass die Lichtmaschine defekt ist und nicht mehr lädt. Habe dann eine Lichtmaschine gekauft und einbauen lassen (jedoch eine gebrauchte).

    Konnte wieder ein paar Tage fahren und dann das gleiche wieder. In der Nacht (Licht, Radio und Heizung an) schaltete sich der Radio ab und das Licht wurde schwächer. Bin dann wieder zum Testen gefahren - Lichtmaschine wieder kaputt. Kaufte dann eine mit einem Jahr Garantie. Die haben wir jedoch doch nicht eingebaut, da es anscheinend an meinen Kurzstrecken lag, dass sich die Batterie nicht geladen hat, mein Stiefvater ist nämlich eine Woche lang täglich 80 km gefahren und es gab keine Probleme mehr.

    Muss ich also öfter mal auf die Autobahn und länger fahren, damit das nicht mehr passiert?

    Nächstes Problem: Auto wird teilweise langsam und dann gibt es einen Ruck und er fährt wieder. Bekam den Tipp, dass es der Benzinfilter sei. Bin dann ab in die Werkstatt und die sagten dann, dass es dieser wohl ist. Leider hat sich der Mechaniker zuerst an die Zündanlage gemacht. Er hat dann gesehen, dass die Zündkersten kaputt sind und hat mir neue eingebaut. Nach einer Probefahrt war angeblich nichts mehr. Gestern bin ich dann Abends kurz zum Einkaufen (7 km weg) und bei der Rückfahrt ging mir das Auto jedesmal aus, wenn ich zum Stehen kam. Sprang jedoch sofort wieder an. Unterm Fahren wurde er auch immer langsamer, musste dann einen Gang runterschalten, dann holte er wieder Schwung, wurde trotzdem wieder langsamer.

    Also doch Benzinfilter??

    Die von der Werkstatt habe mir dann noch gesagt, dass der Keilriemen rissig sei und ich den bald wechseln muss. Jetzt hab ich aber schon öfter gehört, dass dieser immer rissig wird, wenn man ein bisschen damit fährt und ich muss den nicht wechseln.

    Was stimmt nun?? Muss ich ihn wechseln oder nicht?

    Hätte schon nach einem neuen geschaut, aber ich hab überall keinen gefunden, der passt. Schlüsselnummern sind 0928 966, mit Servo und ohne Klima, EZ 10.1997. Alle die ich gefunden habe waren ab 1998, ohne Servo und ohne Klima.

    Hoffe ich hab mich verständlich ausgedrückt und man erkennt was meine Probleme sind :verdutzt:
    Will nicht nochmal in die Werkstatt, da mich diese meiner Meinung nach abgezockt haben (haben 42 Euro für die Zündkerzen berechnet und den Benzinfilter nicht mal angerührt; neue Zündkerzen könnte ich für 12 Euro selbst kaufen:rasend:).

    Vielleicht kann mir hier jemand helfen?!

    Danke schonmal und schönen Abend noch
    Dani
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KA-Tuning, 20.11.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    1: manche werkstattketten sollte man meiden... !

    zu deinen problemen:

    wie alt ist denn die batterie!?
    mach ne vernünftige,neue batterie rein,wenn sie älter ist.
    kann sein, dass die ne macke hat.
    lima kannste ja leicht testen lassen, wenn spannung ankommt beim laufenden motor ,geht sie. (voltmeter, oder bei ner gescheiten werkstatt machen lassen)
    wenn die tatsächlich sooft kaputt geht, was ich mir aber irgendwie net vorstellen kann, haste vieleicht irgendwo en massefehler? an der lima etc?

    irgendwelche sonstigen verbraucher an!? kriechströme?

    ansonsten, wenn man nur kurzstrecke fährt und licht, radio, heizung, heckscheibenheizung etc. anhat, zieht das natürlich extrem viel strom, so dass die lima net ausreichend nach laden kann.


    zum andren problem:
    benzin und luftfilter checken. evtl. auch leerlaufregelventil oder luftmengenmesser, wo bei die sich eher anders äußern.
    motor geht dann beim auskuppeln aus etc.
    ander idee:
    wurde das ventilspiel überprüft und nachjustiert!?
    weil die 97er haben eine zuweiche nockenwelle verbaut, die so gut wie immer versagt/kaputt geht. (leistungsabfall) wieviele km hat dein KA?!

    hoffe das hilft dir etwas weiter.
     
  4. #3 dani_j., 20.11.2008
    dani_j.

    dani_j. Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Danke!

    Da ich mich mit Autos so gut wie nicht auskenne, geb ich das gleich mal jemanden, der sich etwas auskennt. Hab mir jetzt mal einen neuen Benzinfilter gekauft und dann schau ich mal wie es dann ist.

    Die Batterie ist von 2004 glaub ich, steht zumindest drauf.

    Dass der Motor ausgegangen ist, hatte ich jetzt 2 mal und jeweils bei einer roten Ampel, als ich gestanden bin.

    Die Lima wurde auch von einer Werkstatt getestet, und die sagten mir, dass die kaputt ist (die jetzt eingebaut ist). Hab sonst eigentlich nichts, was nicht in jedem Auto ist, also Licht, Radio und Heizung hab ich halt an. Anscheinend ist sich doch nicht kaputt, sonst würde er mir ja irgendwann nicht mehr anspringen. Denke, dass es wirklich an meinen Kurzstrecken liegt und werde einmal in der Woche auf die Autobahn düsen.

    Hab jetzt 100.000 km drauf.

    Werde nun mal alles testen lassen und auch mal schauen was los ist, wenn der neue Benzinfilter drin ist. Vielleicht habe ich ja Glück und der ist es.

    Danke nochmal
     
  5. #4 KA-Tuning, 20.11.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    das mit der ampel ausgehen klingt sehr nach LMM/LRRV.
    dieses mal reinigen!
    http://www.yellow-fordka-tuning.de.tl/Typische-M.ae.ngel-Ford-KA.htm
    da findeste auch en bild wo die besagten beiden teile sind!

    100.000km und 97 bj da is die wahrscheinlichkeit recht hoch dass die nockenwelle was haben könnte....muss aber net...
    rasselt der motor sehr?! geh so oder so mal unbedingt ventilspiel einstellen!!

    also zusammenfassend:
    neue batterie (kein billigteil), luftfilter säubern/neu, benzinfilter neu, ventilspiel nachgucken ggf. einstellen lassen, LRRV reinigen und dann sollte er soweit wieder fit sein.
     
  6. #5 dani_j., 20.11.2008
    dani_j.

    dani_j. Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Alles klar, vielen Dank.

    Der Motor "rattert" ein wenig, ist blöd zu beschreiben. Hab davor einen 94er Fiesta gefahren und der hatte das auch, aber stärker.

    Dann werde ich das mal alles machen bzw. anschauen lassen und dann hoffe ich dass ich noch bis nächsten Oktober fahren kann, bis dahin hab ich nämlich noch TÜV.
     
  7. #6 KA-Tuning, 20.11.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    ;)

    ein gewisseses rattern is typisch diese motoren.
    nur wenns zuviel und zulaut ist und mehr anen traktor als en auto erinnert stimmt was nicht ;)

    dann drück ich dir mal die daumen! :top1:
     
  8. #7 dani_j., 20.11.2008
    dani_j.

    dani_j. Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    18
    Zustimmungen:
    0
    na dann is ja gut :)

    jetzt hätt ich aber noch eine Frage... :rotwerden:
    wg. Keilriemen. Die in der Werkstatt, die mir die 42-Euro-Zündkerzen aufgeschwatzt haben, haben gesagt, dass der leicht rissig ist. Da muss ich dann wohl einen neuen kaufen.
    Leider finde ich keinen, der für mein Auto passt. Alle die ich bis jetzt gefunden hab, waren ab Bj 98 und ohne Servo und ohne Klima. Meiner ist 97, mit Servo, ohne Klima...

    Bekomm ich den so wo her für meinen KA oder muss ich da direkt zu ner Ford-Werkstatt?
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 KA-Tuning, 20.11.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    das könnte auch mit der lima und deren evtl. leistungsverlusten beim laden zutun haben, denn der keilrippenriemen treibt sämtliche nebenaggregate wie klimaanlage, servolenkung, lichtmaschine, wasserpumpe und servopumpe an...

    sollte alle 60.tkm getauscht werden...aber meiner hält auch noch :)

    würde das bei ner werkstattmachen lassen, du brauchst nen kürzeren weil eine umlenkrolle fehlt.
     
  11. #9 Neuendorff85, 04.07.2015
    Neuendorff85

    Neuendorff85 Neuling

    Dabei seit:
    20.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    FORD KA RBT

    ERZ 2006
    Hallo

    Mein Frod ka hat auch Start Probleme. Wenn der übernacht steht. und es draussen warm ist start er Ruckelt und stingt kurz nach benzin. Kurt ca 5 Meter fahren läuft er rund.. Kein Verbrauch am Kühlmittel.. Heiß läuft auch normal. Kannn das die Landersonde sein die Falsch werte rein gibt. Das passier aber spontan.

    WIe bekomme ich Lerrlaufregler und Luftdruckmesser hinter der Drosselklappe raus.
     
Thema:

Hilfe...Startprobleme

Die Seite wird geladen...

Hilfe...Startprobleme - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  4. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...