Hilfe XR2I springt nicht an

Diskutiere Hilfe XR2I springt nicht an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Brauche dringend hilfe ! anlasser dreht durch aber es leuchten keine Kontrolleuchten und Benzinpumpe geht auch nicht ! Angefangen hats mit...

  1. #1 huski610, 26.08.2007
    huski610

    huski610 Guest

    Brauche dringend hilfe ! anlasser dreht durch aber es leuchten keine Kontrolleuchten und Benzinpumpe geht auch nicht !
    Angefangen hats mit ausschlagen des DZM wärend der fahrt ! Ging dan aus nach ner weile wieder an lief paar Meter und ging wieder aus ! Vermute Zündanlage !
    bitte dringest um hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Eisi

    Eisi Guest

    ich kenne das damals von meinen golf.
    es war ein defekter halgeber.

    weiss nicht ob ford auch sowas hat ;-)
     
  4. #3 huski610, 26.08.2007
    huski610

    huski610 Guest

    Was ist ein Halgeber ? Habe vorhin nochmal probiert mus irgendwas mit der Zündung sein !
     
  5. Eisi

    Eisi Guest

    das ist der zündverteiler (hallgeber)
    prüfe den einfach
     
  6. #5 huski610, 26.08.2007
    huski610

    huski610 Guest

    Meinst du das was in den Motorblock geht ! hinter dem Anlasser !
     
  7. #6 MyRanger, 27.08.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Hallgeber hat deiner net, VW hat daran bis 96 festgehalten. Ford hat mit dem Modellwechsel Fiesta und Escort, 89 die Zündverteiler abgeschafft. Bisher nur zwei Ausnahmen gesehen.

    Also der Hallgeber kann es net sein.
     
  8. Eisi

    Eisi Guest

    mögliche Ursachen die mir so einfallen:
    - Einspritzanlage verdreckt oder defekt
    - Zündspulen defekt
    - Drosselklappenpoti defekt
    - irgendein Wackelkontakt an Zündung, Anlasser oder Einspritzung (inkl. Benzinpumpe und dem Schalter im Fußraum-> der ist für manchen Stillstand verantwortlich)


    bist du die punkte schonmal durchgegangen ?
     
  9. #8 huski610, 27.08.2007
    huski610

    huski610 Guest

    ein Zündkabelwerde ich erstmal wechseln ! Problem ist wenn der Motor mal wieder anspringt und läuft und ich Blinke im Stillstand geht der DRZ 2000 ump hoch obwohl der Motor sein Standgas hält ! Einspritzanlage schließ ich aus !
    Fakt ist wenn die Kontrollleuchten im Tacho leuten springt der Motor auch an , muss irgendwas mit der Zündung oder so sein ! evt Zündschloss was ich nicht glaube
     
  10. Eisi

    Eisi Guest

    wenn du blinkst. der strom wird von der batterie gezogen da hat der motor nicht viel am hut mit. vieleicht auch ein masse problem das du irgendwo ein durchgescheuertes kabel hast.
    das hört sich alles nach ein elektronik problem an. wie gesagt prüfe alle kabel ob kein blank gescheuert ist.
    so wie der drehzahl messer. machste blinker an kriegt der ein fehlstrom.
    das wird die suche nach der nadel im heuhaufen..
    passiert es auch wenn du licht anmachst. auf die bremse trittst radio anmachst. rückwärtsgang.. u.s.w alle was extra strom zieht. lichthupe

    schwierig :gruebel:

    myranger sag du mal was ;-)
     
  11. #10 huski610, 27.08.2007
    huski610

    huski610 Guest

    Danke hat sich erledigt es war der Stecker vom Zündschloss locker !
    Geht wieder alles ! Danke!!!!!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 MyRanger, 27.08.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Sorry Eisi, konnte nix sagen, bin erst von Arbeit heim, aber das Prob hat sich ja erledigt.
     
  14. Eisi

    Eisi Guest

    also lag ich garnet mal so falsch :)
     
Thema:

Hilfe XR2I springt nicht an

Die Seite wird geladen...

Hilfe XR2I springt nicht an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  3. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  4. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  5. Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!

    Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!: Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!! Ford Fiesta BJ 2003 Benziner 1,2. Der Ruhestrom liegt zwischen 0,95 bis 1,6 Ampere und...