Hilfe XR2I springt nicht an

Diskutiere Hilfe XR2I springt nicht an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Brauche dringend hilfe ! anlasser dreht durch aber es leuchten keine Kontrolleuchten und Benzinpumpe geht auch nicht ! Angefangen hats mit...

  1. #1 huski610, 26.08.2007
    huski610

    huski610 Guest

    Brauche dringend hilfe ! anlasser dreht durch aber es leuchten keine Kontrolleuchten und Benzinpumpe geht auch nicht !
    Angefangen hats mit ausschlagen des DZM wärend der fahrt ! Ging dan aus nach ner weile wieder an lief paar Meter und ging wieder aus ! Vermute Zündanlage !
    bitte dringest um hilfe
     
  2. Eisi

    Eisi Guest

    ich kenne das damals von meinen golf.
    es war ein defekter halgeber.

    weiss nicht ob ford auch sowas hat ;-)
     
  3. #3 huski610, 26.08.2007
    huski610

    huski610 Guest

    Was ist ein Halgeber ? Habe vorhin nochmal probiert mus irgendwas mit der Zündung sein !
     
  4. Eisi

    Eisi Guest

    das ist der zündverteiler (hallgeber)
    prüfe den einfach
     
  5. #5 huski610, 26.08.2007
    huski610

    huski610 Guest

    Meinst du das was in den Motorblock geht ! hinter dem Anlasser !
     
  6. #6 MyRanger, 27.08.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Hallgeber hat deiner net, VW hat daran bis 96 festgehalten. Ford hat mit dem Modellwechsel Fiesta und Escort, 89 die Zündverteiler abgeschafft. Bisher nur zwei Ausnahmen gesehen.

    Also der Hallgeber kann es net sein.
     
  7. Eisi

    Eisi Guest

    mögliche Ursachen die mir so einfallen:
    - Einspritzanlage verdreckt oder defekt
    - Zündspulen defekt
    - Drosselklappenpoti defekt
    - irgendein Wackelkontakt an Zündung, Anlasser oder Einspritzung (inkl. Benzinpumpe und dem Schalter im Fußraum-> der ist für manchen Stillstand verantwortlich)


    bist du die punkte schonmal durchgegangen ?
     
  8. #8 huski610, 27.08.2007
    huski610

    huski610 Guest

    ein Zündkabelwerde ich erstmal wechseln ! Problem ist wenn der Motor mal wieder anspringt und läuft und ich Blinke im Stillstand geht der DRZ 2000 ump hoch obwohl der Motor sein Standgas hält ! Einspritzanlage schließ ich aus !
    Fakt ist wenn die Kontrollleuchten im Tacho leuten springt der Motor auch an , muss irgendwas mit der Zündung oder so sein ! evt Zündschloss was ich nicht glaube
     
  9. Eisi

    Eisi Guest

    wenn du blinkst. der strom wird von der batterie gezogen da hat der motor nicht viel am hut mit. vieleicht auch ein masse problem das du irgendwo ein durchgescheuertes kabel hast.
    das hört sich alles nach ein elektronik problem an. wie gesagt prüfe alle kabel ob kein blank gescheuert ist.
    so wie der drehzahl messer. machste blinker an kriegt der ein fehlstrom.
    das wird die suche nach der nadel im heuhaufen..
    passiert es auch wenn du licht anmachst. auf die bremse trittst radio anmachst. rückwärtsgang.. u.s.w alle was extra strom zieht. lichthupe

    schwierig :gruebel:

    myranger sag du mal was ;-)
     
  10. #10 huski610, 27.08.2007
    huski610

    huski610 Guest

    Danke hat sich erledigt es war der Stecker vom Zündschloss locker !
    Geht wieder alles ! Danke!!!!!
     
  11. #11 MyRanger, 27.08.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Sorry Eisi, konnte nix sagen, bin erst von Arbeit heim, aber das Prob hat sich ja erledigt.
     
  12. Eisi

    Eisi Guest

    also lag ich garnet mal so falsch :)
     
Thema:

Hilfe XR2I springt nicht an

Die Seite wird geladen...

Hilfe XR2I springt nicht an - Ähnliche Themen

  1. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  2. WFS Aktiv Bitte um Hilfe !

    WFS Aktiv Bitte um Hilfe !: Abend Nach HiFi Umbau blinkt WFS,anlasser dreht garnicht und Kombiinstrument zeigt nur Striche wenn Zündung 2. Habe dannach mit einem Gutmann...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  4. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  5. Galaxy 3 (Bj. 06-10) WA6 Hilfe bei Fehlercode benötigt

    Hilfe bei Fehlercode benötigt: Hallo zusammen, wir sind gerade in Dänemark unterwegs und auf einmal leuchtet bei unserem Galaxy die Warnlampe für die Antriebseinheit. Wir sind...