Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Hilfeeee!Auto springt nicht mehr an

Diskutiere Hilfeeee!Auto springt nicht mehr an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, folgendes: letzten Freitag habe ich mir einen Scorpio BJ 95 von Privat gekauft. Bin einige KM dorthin gefahren um mir den Wagen...

  1. #1 crusader69, 11.03.2009
    crusader69

    crusader69 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 11.95 2.0 16V
    Hallo Leute,

    folgendes:
    letzten Freitag habe ich mir einen Scorpio BJ 95 von Privat gekauft.
    Bin einige KM dorthin gefahren um mir den Wagen anzuschauen.
    Setze mich rein drehe den Zündschlüssel und der Wagen sprang sofort an und beim Fahren absolut ein Fahrerlebnis, echt geil.
    Habe also bezahlt, Schlüssel, Papiere..mitgenommen Auto vorher abgeschlossen, konnte also nicht mehr bewegt werden.
    So, heute Kurzzeitkennzeichen besorgt wieder 70 KM zum Standort gefahren. Ab in die Karre,Schaltung auf P, aber nun springt der Motor nicht an?????? Sprit nachgefüllt, mit Fremdhilfe versucht zu starten, aber nix???!!! Motor dreht, alle Lampen und Kontrollleuchten funktionieren. WAS KANN DAS SEIN???
    Das ist doch nicht normal, oder? Kennt das Problem jemand?
    Vorweg, der Sicherheitsschalter im Heck ist nicht aktiviert!:was:

    Hoffe auf schnelle Antwort oder TI! Danke!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 frido28, 12.03.2009
    frido28

    frido28 Neuling

    Dabei seit:
    07.03.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio ghia 1996
    Hallo,

    klemme einmal den - Pol der Batterie ab. Dann warte ca. 15 min und klemme die Batterie dann wieder an.

    Schlüssel rein - Stellung 1-15 sec warten- dann Schlüssel weiterdrehen und starten.

    Bei mir hats geholfen - nur warum?


    Nach Deiner Schilderung gehe ich davon aus, daß der Anlasser läuft, nur er startet halt nicht.

    Für eine kurze Antwort wäre ich dankbar, da ich im Moment das selbe Problem habe und noch auf der Suche nach dem warum bin, denn der Fehler tritt nach wie vor in unregelmäßigen Abständen auf.
     
  4. #3 crusader69, 12.03.2009
    crusader69

    crusader69 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 11.95 2.0 16V
    Danke

    Danke für den Tip!!! Kann das erst Freitag testen. Werde mich aber auf jedem Fall bei Dir melden!
    MFG
    crusader69
     
  5. #4 autokaethe0815, 15.03.2009
    autokaethe0815

    autokaethe0815 Benutzer

    Dabei seit:
    10.04.2007
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Sierra bj 93,Scorpio bj 92
    prüfe mal den aufschlagsachalter für die benzinpumpe im kofferraum
    gruss autokaethe
     
  6. #5 don´t know, 02.11.2009
    don´t know

    don´t know Neuling

    Dabei seit:
    25.10.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    scorpio,´95, 2.0l, 85 kw
    hallo,ich weiß das euer Problem vor 7 mon. war ,aber ich habe jetzt das selbe.
    Ich muß unregelmäßig die Batterie abklemmen,damit er erstmal wieder anspringt !
    Habt ihr da eine Lösung bzw. die Ursache gefunden?
    Gruß Tim
     
  7. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    225
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Ja...

    Feuchtigkeit im Sicherungskasten neben der Batterie. Da liegt meistens das Problem. Ist der große Deckel drauf, der für die Batterieabdeckung?- Wenn nein, dann unbedingt besorgen und evt. vorher den Sicherungskasten trockenlegen (Sauarbeit)!

    Gruß
    Jo
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfeeee!Auto springt nicht mehr an

Die Seite wird geladen...

Hilfeeee!Auto springt nicht mehr an - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Dashcam für Auto nötig?

    Dashcam für Auto nötig?: Hallo zusammen, ich bin in letzter Zeit öfter Mal auf das Thema Dashcam gestoßen. Sei es durch irgendwelche Videos von Autounfällen in Russland,...
  4. Suche neues Auto!

    Suche neues Auto!: Hallo Leute, Ich bin Benni und fahre noch einen Dodge Avenger SE, der jetzt langsam in die Jahre gkommen ist. Bei mir in der nähe gibt es einen...
  5. C-MAX (Bj. 03-07) DM2 Viele Fragen rund ums Auto

    Viele Fragen rund ums Auto: Guten Tag allerseits :sieg: ich habe mir letzte Woche meinen ersten c-max gekauft. 2.0TDCI mit 100KW. AUsstattungsserie GHIA plus noch ein...