Hilfeeeee

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von BlonderEngel87, 31.10.2007.

  1. #1 BlonderEngel87, 31.10.2007
    BlonderEngel87

    BlonderEngel87 Guest

    Hey

    hat hier jemand vielleicht einen Schaltplan vom Xr3i Cabrio (Bj. 86)?????
    Brauche dringend Hilfe.... weiß nicht mehr weiter.
    Auto läuft nicht mehr an (auch beim überbrücken nicht)weils es keinen Zündfunken bekommt... aber ist alles erst erneuert worden. woran könnte es denn noch liegen? Bin echt überfragt.

    Wer was weiß bitte bitte helft mir...

    grüßle Jenny
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was ist bei dir denn "alles wurde gewechselt"?
     
  4. #3 BlonderEngel87, 31.10.2007
    BlonderEngel87

    BlonderEngel87 Guest

    Mal ein Mensch der hilft *juhuu* also es wurde folgendes erneuert : Getriebe, Zündspule, Zündverteiler, Zündkabel. steuergerät getauscht, relais getauscht... joah des wars.
    hast du ne idee was das sein könnte?

    lg
     
  5. #4 MyRanger, 31.10.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Jetzt weiss ich net genau ob das Modell schon einen Chrashschalter hatte.

    Ist Spritfluss vorhanden,also springt Pumpe an?


    MyRanger
     
  6. #5 ploetsch10, 01.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Sie schreibt doch, dass sie keinen Zündfunken hat. M.E. unterbricht der Chrash-schalter nur die Pumpe, Zündfunken unterbrechen wäre kontraproduktiv.

    mfg

    Ploetsch10
     
  7. Thor

    Thor Guest

    kannst du mir die fahrgestellnummer schicken dann kann ich dir bestimmt schaltpläne besorgen
    was ganz häufig ein problem beim escort ist der sicherungskasten die gehen sehr häufig kaputt
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 BlonderEngel87, 03.11.2007
    BlonderEngel87

    BlonderEngel87 Guest

    Also Schaltpläne hab ich inzwischen hoffe nur es sind auch die für das cabrio. Werden heut einen anderen Kabelbaum anschließen und mal sehn ob er dann läuft. Das mit dem sicherungskasten sagen viele.. scheint ein großes problem zu sein beim escort oder bei ford. Also so bald cih was neues weiß schreib cih nochmal ... aber trotzdem vielen dank für eure hilfe. und ob der so en komische schalter hat find cih auch noch raus :) Grüßle Jenny
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bei, 86er Escort? Das ist doch eigentlich nur ein Relais Träger. Meiner hatte 15 Jahre kein Problem und wenn die Abdeckung immer schön drauf ist so das kein Regen dran kommt...
    .................
    Wurde denn ein Zündverteiler verwendet der zu 100% vorher ging? weil die häufigste Ursache ist ein def. im Hallgeber. Hast du an der Zündspule Spannung an Klemme 15 anliegen und die Impulse als Masse an Klemme 1?
     
Thema:

Hilfeeeee

Die Seite wird geladen...

Hilfeeeee - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR HILFEEEEE!! Schiebedach will nicht schließen!

    HILFEEEEE!! Schiebedach will nicht schließen!: Ich habe ein tierisches Problem bei meinem Scorpio das Schiebedach will nicht mehr schließen es ist komplett geöffnet und nun geht es nicht mehr...