Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hochdruckpumpe Stecker

Diskutiere Hochdruckpumpe Stecker im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Ich bin neu hier und muss mich wohl leider gleich mit einem Problem an meinem Mondeo vorstellen :mellow: hoffe dafür aber, dass mir hier...

  1. #1 Bloodstains, 19.02.2013
    Zuletzt bearbeitet: 19.02.2013
    Bloodstains

    Bloodstains Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!

    Ich bin neu hier und muss mich wohl leider gleich mit einem Problem an meinem Mondeo vorstellen :mellow: hoffe dafür aber, dass mir hier vielleicht weitergeholfen werden kann oder könnte... :rotwerden:

    Folgendes Problem:

    Mein Mondeo 2.0 TDCI 96kW/130PS BJ. 08/2002 machte von einem auf den anderen Tag plötzlich Zicken. Im Leerlauf begann er die Drehzahl herraufzusetzen und schwankte zwischen 900 - 1200U/min. Während der Fahrt beschleunigte das Fahrzeug selbständig, was sehr gefährlich war und u.U. auch böse hätte enden können. Diese ganzen Probleme traten bei kalten Temperaturen auf! Es wurde in folgenden Tagen wärmer und er machte nur noch minimale Probleme im Leerlauf. Mein erster Verdacht war also, dass das AGR verschmutz sei... so wurde dies gereinigt.
    Die Probleme waren erstmal weg danach (es war auch wieder wärmer), so riskierte ich es eine längere Strecke zu fahren, nachdem die ersten Kilometer 20-30km alles problemlos erschien wagte ich es die gesamte Strecke zu fahren (500km).

    Die gesamte Fahrt verlief problemlos, doch ich wunderte mich durch einen zufälligen Blick auf den Drezahlmesser, dass ich bei 120-130km/h lediglich eine Drehzahl von 2500U/min hatte... vor den Problemen und der AGR-Reinigung meinte ich lag die Drehzahl bei zirka 3000U/min.

    Am Ziel angekommen warf ich einen Blick unter die Motorhaube und bemerkte das der blaue Stecker an der Hochdruckpumpe ab war und der Schuh zerbrochen/zerbröselt erschien.

    So wollte ich den Stecker wieder einstöpseln doch er hielt nicht. Ich lies den Wagen stehen und es wurde kälter, beim Starten (ohne das der Stecker Kontakt hatte) war die Drehzahl wieder leichte erhöht. Motor wurde sofort wieder abgestellt. Stecker notdürftig zusammengetan, Problem weg.
    Nun habe ich mit Klebeband den Stecker provisorisch fixiert, möchte aber den zerbrochenen Schuh gerne tauschen um nichts zu beschädigen möchte ich jedoch zuvor gerne in Erfahrung bringen, ob es dieses Teil einzeln überhaupt gibt und was das überhaupt für ein Stecker oder Sensor ist, denn ich weiß der "braune Stecker" nebendran ist das Druckregelventil wenn ich mich nicht irre.

    Auf Nachfrage bei Ford konnte man mir die Frage nicht beantworten, lediglich wurde mir mitgeteilt, dass diese Stecker normal auf dem Ansaugkrümmer verschraubt sind, bei mir jedoch gehen eben 2 stecker in die Hochdruckpumpe braun (Druckregelventil) und blau ????

    Wäre echt für weitere Hilfe dankbar...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bloodstains, 03.03.2013
    Bloodstains

    Bloodstains Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    So ein kleines Update!

    Dichtungen der Ansaugbbrücke wurden erneuert diese waren sehr porös!
    Die Brücke war total verschmottert mit Ölmatsch... :verdutzt:

    Der blaue Stecker der Hochdruckpumpe wurde ebenfalls erneuert!

    Nun läuft er rein subjektiv direkt beim starten besser, keine Rußentwicklung etc...

    Jedoch besteht weiterhin das Problem mit der Leerlaufdrehzahl!!!!

    Der Mondeo läuft total normal während der Fahrt ist alles in Ordnung, sehr gute Leistungentfaltung usw... doch das mit dem Leerlauf ist störend und deutet ja auf irgendeinen Fehler hin...

    Die Drehzahl schwank meistens zwischen 800 bis 1000U/min... das aber stettig unabhängig von äußeren Umständen (Temperatur, Luftfeutigkeit,...)

    Folgendes wurde nun gemacht...

    - AGR gereinigt
    - Ansaugbrücke gereinigt
    - Dichtungen Ansaugbrücke neu
    - blauer Stecker der Hochdruckpumpe neu


    Hatt jemand eine Idee was es nun noch sein könnte?
     
  4. #3 GeloeschterBenutzer, 03.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wurde der fehlerspeicher gelöscht und nach einer testfahrt erneut ausgelesen ?
    gab es gespeichert fehlercodes ?

    weil ohne anhaltspunkte ist es die suche nach der nadel im heuhaufen;)

    kann viele ursachen haben !

    kraftstoffdruck nicht in ordnung
    EGR arbeitet nicht korekt
    einspritzdüsen nicht in ordnung
    kraftstoff/luft/motor - temperatursensorwerte nicht in ordnung
    zu viel öl im ansaugtrakt auf grund eines defekten turbo
    softwarelevel vom STG veraltet
     
Thema: Hochdruckpumpe Stecker
Besucher kamen mit folgenden Suchen
  1. ford stecker hochdruckpumpe

Die Seite wird geladen...

Hochdruckpumpe Stecker - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Was ist das für ein Stecker?

    Was ist das für ein Stecker?: Ich habe heute eine Telefonkonsole eingebaut und dazu das Radiobedienteil und die Klimasteuerung ausgebaut. Hinter dem Fach für Chipkarten neben...
  2. Wer kennt diesen Stecker Transit 2012

    Wer kennt diesen Stecker Transit 2012: Ich habe bei mir unter den Handschuhkasten einen 5 poligen Stecker entdeckt. Leider finde ich auch in den Aufbaurichtlinien keine Erklärung!...
  3. Dreieckiger Stecker, wofür?

    Dreieckiger Stecker, wofür?: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo, habe einen getrennten Stecker im Motorraum entdeckt. Befindet sich etwa in der Mitte...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Unbekannte Stecker unter Klimasteuerung

    Unbekannte Stecker unter Klimasteuerung: Hallo liebe Focus Fahrer, ich hab seit letztes Jahr einen Focus MK2 Facelift, nun musste ich die GPS Antenne wechseln, da wie bei vielen meine...
  5. Hochdruckpumpe 2.0TDCI

    Hochdruckpumpe 2.0TDCI: Hallo Gemeinde, hab letztens den Diesefilter gewechselt und goldfarbene Späne im Filtergehäuse festgestellt.Können die Späne in die Injektoren...