KA 2 (Bj. 09-**) RU8 hoher Spritverbrauch beim Starten

Diskutiere hoher Spritverbrauch beim Starten im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo, ich habe ein großes Problem mit meinem Ka und hoffe inständig, dass mir endlich jemand helfen kann. Im November 2012 hat mein Ka Kühlwasser...

  1. #1 Aaliyah, 07.04.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    Hallo,
    ich habe ein großes Problem mit meinem Ka und hoffe inständig, dass mir endlich jemand helfen kann. Im November 2012 hat mein Ka Kühlwasser verloren und daraufhin wurde mir ein neues Thermostat eingebaut (auf Garantie, da Flatrate). Seitdem bemerkte ich, dass eine Tankfüllung nur noch 430 km reicht, d. h. ein Verbrauch von 7,7l /100km. Die Jahre vorher brauchte mein Ka nur ca. 5-5,5l. Seitdem war ich ungefähr 6 Mal in verschiedenen Werkstätten (alle Vertragshändler): entweder man glaubte mir nicht und vertröstete mich damit, es sei der Winter oder man fand nichts. Es wurde der Speicher ausgelesen, ein poröser Druckschlauch gewechselt und neue Zündkerzen eingebaut, nichts half! Ich muss dazu sagen, dass nach jedem Werkstattbesuch der Spritverbrauch wieder bei 5l war, allerdings immer nur für ca. 1 Woche! Ich weiß einfach nicht mehr weiter! In 2 Wochen läuft die Garantie ab und ich habe vorhin 7,2 l nach 100km getankt- das ist viel zu viel! Meine Kollegen sagen, dass mein Auto nach hinten sehr stark nach Benzin nach dem Starten riechen würde. Ich habe sowieso das Gefühl, dass er sehr viel auf 100km verbraucht, wenn ich nur kurze Strecken fahre, aber das war früher auch nicht so, da hat er allenfalls 5,5l gebraucht. Hat einer von euch eine Idee, woran es liegen könnte?
     
  2. #2 Basti31, 08.04.2013
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.338
    Zustimmungen:
    3
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Also auf kurzer strecke d.h. unter 10 km verbraucht der Ka sehr viel benzin das wurde hier im forum schon öfter festgestellt.
    Danach ist er eigentlich sehr sparsam finde ich. Maximal habe ich im winter so 6,1 L auf 100 km je nachdem wie kalt es ist. Normal so 5,8-5,9

    Bin auch schon öfter mit einer tankfüllung nach Hamburg gefahren 550 km und der tank war nicht leer.

    Haben die den schon mal ein neues software update auf gespielt ?
     
  3. #3 SeiDragon, 08.04.2013
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Nach dem was ich da lese würde ich sagen das der neue Thermostat platt ist oder vielleicht nicht korrekt eingebaut wurde.
    Ich schätze das er einfach hängt und ständig offen ist. Sprich der Motor fährt im Kaltstart schon mit dem großen Kühlkreislauf und wird sehr sehr schleppend warm: Ergo er Spritzt mehr Benzin ein. Was den geruch und den hohen Verbrauch erklärt.
     
  4. #4 vanguardboy, 08.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.086
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Verbrauch von 5.5 l auch bei den winterlichen Temperaturen? Viele bedenken nicht das im winter der verbrauch gern auf 0.5-1l steigt. Kurzstrecke kann auch gern an 1.5l gehen..
     
  5. #5 thommy 68, 08.04.2013
    thommy 68

    thommy 68 Forum As

    Dabei seit:
    13.05.2009
    Beiträge:
    762
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK 2 FL Tunier Sport / Kia Picanto 1,2 S
    Hy,
    selbst unser Ka TDCI braucht zur Zeit wo es so kalt war gute 6,5 l , ansonsten so um 5,5 bis 6 l. Bei solch kalten Nächten brauchen die Motoren nunmal etwas mehr Kraftstoff.

    thommy68 :top1::top1::top1:
     
  6. #6 Aaliyah, 08.04.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    Also, ich fahre ja den Ka schon mehrere Winter und er hat nie mehr als 6 l verbraucht. Meine Strecken sind immer so ca. 20km lang. Auf langen Strecken verbraucht er nach wie vor sehr wenig, es scheint tatsächlich etwas mit den kurzen Strecken zu tun zu haben. Was kann ich denn nun machen? Die in den Werkstätten haben ja wohl kontrolliert, ob das neue Thermostat richtig eingebaut wurde, oder etwa nicht? Schließlich ist das ja alles erst nach dem Einbau aufgetreten. Ein Kollege hat mir heute mal geraten, zu schauen, wie hoch die Drehzahl beim Starten ist: ca. 1200. Ist das normal? Mir ist außerdem aufgefallen, dass er lange braucht, um warm zu werden. Wenn es wirklich das neue Thermostat ist: warum war dann jedesmal nach den Werkstattbesuchen der Verbrauch für ca. 1 Woche wieder gering (auch bei kurzen Strecken)? Ein neues Update ist wohl schon raufgespielt worden - keine Veränderung :-(
    Danke aber schon mal für eure Antworten!
     
  7. #7 Aaliyah, 08.04.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    Bei 6,5 l würde ich noch nicht mal etwas sagen, aber ich tanke meistens ca. 7,7 l nach- das ist definitiv zu viel und da kann mir auch keiner erzählen, das läge am Winter!
     
  8. #8 vanguardboy, 08.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.086
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    1200u/min beim starten ist normal. Durch erhöhung der drehzahl wird im Winter die Motortemp. schneller erreicht .a Nach paar minuten sinkt die dann.

    Fahr mal 10minuten mit dem Auto rum. Motorhaube auf, und mal den oberen Kühlerschlauch der zum Kühler geht, fühlen. Wenn der schon warm ist, ist das Thermostat wieder defekt. Dass heisst das das Thermostat immer offen ist, und länger braucht um warm zu werden.
     
  9. #9 Aaliyah, 10.04.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    Danke für eure Antworten. Ich habe jetzt für nächste Woche einen Termin in einer offenen Werkstatt und lasse von denen das Thermostat überprüfen. Ich hoffe, dass sie den Fehler finden, und ich dann damit zu Ford gehen kann...
    Ich werde berichten!
     
  10. #10 Andreas Kreuz, 10.04.2013
    Andreas Kreuz

    Andreas Kreuz Schiebetür Fetischist

    Dabei seit:
    26.11.2012
    Beiträge:
    547
    Zustimmungen:
    2
    Fahrzeug:
    B-Max Titanium 92KW EcoBoost
    Unser KA läuft jeden Tag nur Kurzstrecke (12Km) und davon min. 80% Stadt, riecht ebenfalls nach Sprit und liegt momentan bei 5,3Liter auf 100.:gruebel:
     
  11. #11 Aaliyah, 11.04.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    beneidenswert!
     
  12. #12 GGOllin, 02.05.2013
    Zuletzt bearbeitet: 02.05.2013
    GGOllin

    GGOllin Neuling

    Dabei seit:
    02.05.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ka,Bj 2012 1,2 benzin
    Hallo Aaliyah,

    Ob der Thermostat ordnungsgemäß funktioniert,erkennst du daran,wenn der Motor bzw die Temperaturanzeige(Kühlwassertemperatur) in ca 5 min Betriebstemperatur erreicht.Sollte es länger dauern,oder die Anzeige bleibt im ersten Viertel stehen,ist er defekt.Man merkts auch an der Heizung.Wenn man diese voll aufdreht und es kommt nur lauwarme Luft heraus,klemmt der Thermostat,das da heißt,der große Kühlkreislauf ist ständig offen und der Motor läuft im Kaltstart.Das würde den hohen Spritverbrauch erklären.Aber es kann auch sein,das der Wassertemperaturfühler defekt ist und den Thermostat quasi mit falschen Werten verarscht.Der Temperaturfühler gibt Werte an Thermostat weiter und dieser öffnet und schließt den großen Kühlerkreislauf.Der Thermostat öffnet und schließt nur und ist deshalb von den Werten des Wassertemperaturfühlers abhängig.

    Liebe grüße
     
  13. #13 Aaliyah, 10.08.2013
    Aaliyah

    Aaliyah Neuling

    Dabei seit:
    07.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.2
    2009
    Hallo,
    meine Leidensgeschichte dauert nun schon seit November 2012 an. Es sind das Thermostat, die Zündkerzen und vor kurzem der Kühlmitteltemperatur-Sensor getauscht worden. Ich habe herausgefunden, dass mein Ka insbesondere beim Kaltstart sehr viel verbraucht. Auf langen Strecken brauche ich ca. 5 l, in der Stadt bei kurzen Strecken (ca. 20km) bei den sommerlichen Temperaturen ca. 7 l.
    Ich habe schon so viel Geld investiert, dass der Fehler behoben wird, aber immer ohne Erfolg.
    Das Merkwürdige ist, dass der Wagen immer kurz nach den Reparaturen für 1-2 Wochen wieder ok ist und sehr, sehr wenig verbraucht. Er riecht dann nach dem Starten auch nicht mehr nach Sprit. Von heute auf morgen verbraucht er dann wieder viel und stinkt wieder. Diesen Umstand glaubt man mir in den Werkstätten nicht, habe aber vor und nach der letzten Reparatur alles videografiert, so dass man mir glauben muss...
    Hat einer von euch eine zündende Idee, was mit meinem Auto los ist????
     
Thema:

hoher Spritverbrauch beim Starten

Die Seite wird geladen...

hoher Spritverbrauch beim Starten - Ähnliche Themen

  1. Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel

    Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel: Hallo zusammen, leider habe ich zu folgendem Thema keine Lösung finden können, daher hier mein Problem: Ich habe einen Ford Focus C-Max MK1 mit...
  2. B-MAX (Bj. 12-**) JK8 Fahrer-Armlehne beim B-Max nachrüsten

    Fahrer-Armlehne beim B-Max nachrüsten: Hallo, weiß jemand, ob man die vom Werk aus optional bestellbare Fahrer-Armlehne beim B-Max nachrüsten kann, siehe Bild? Ich will nicht die andere...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Dumpfer Schlag beim Auskuppeln

    Dumpfer Schlag beim Auskuppeln: Hallo liebes Forum Ich hab seit gestern ein kleines Problem mit meinem Ford Focus BJ 2013 1.0l Benzin. Als ich gestern Nachmittag von der Autobahn...
  4. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  5. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...