Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL hoher Spritverbrauch - hängt das mit dem Luftfilter zusammen?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Frau-am-Steuer, 30.10.2008.

  1. #1 Frau-am-Steuer, 30.10.2008
    Frau-am-Steuer

    Frau-am-Steuer Guest

    Hallo,
    mein Escort, den ich kürzlich kaufte, braucht unglaublich viel Sprit.
    In den Papieren steht ein Sportluftfilter drin und das Standgas ist immer sehr hoch. Der Luftfilter ist so silber und das Auto dröhnt auch ein wenig. Wenn wir in der Werkstatt einen "normalen" Luftfilter einbauen lassen und das Standgas einstellen lassen, müsste er doch wieder normal laufen. Was kostet uns der Spaß etwa? Gibt es jemanden, der das weiß?
    Er war vollgetankt und nun ist er fast leer und ich bin nur 350 km gefahren. Das kann ja nicht auf Dauer sein, dass mein Escorti so viel Sprit braucht.

    LG
    Sandra
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Stimmt.

    Was aber auch sein könnte wär ne defeckte Lambdasonde.

    Beim Luftfilterkasten versuchs mal beim Fahrzeugverwerter, da kommste billiger weg.
     
  4. #3 Frau-am-Steuer, 01.11.2008
    Frau-am-Steuer

    Frau-am-Steuer Guest

    Hallo,
    wir waren gestern am Schrottplatz und mein Mann hat vom gleichen Modell, der dort stand den orginalen Luftfilter eingebaut und ein paar Stecker gewechselt, die man tauschen kann, die damit zu tun haben. Der silberne Luftfilter, der drin war, war nicht mal mit dem Stecker verbunden und passte überhaupt nicht rein.
    Kein ABE dazu usw.
    Wir haben das Auto gekauft und auf das überhaupt nicht geachtet.
    Wenn wir den Stecker vom Luftfilter, der jetzt drin ist, anstecken, fängt mein Auto an zu stottern und geht beim Kumplungtreten während der Fahrt aus. Bei 100 auf der Landstrasse nicht grade prickelnd. Naja, mein Mann ist zum Glück gefahren.
    Den Stecker hat mein Mann jetzt weggelassen, dann läuft er ganz gut, aber die Drehzahl geht auf 1300 (im Standgas) . Wenn der Stecker dran ist, geht die Drehzahl runter auf 800 und mein Escort hat Fehlzündungen während der Fahrt. Männe vermutet auch, dass es etwas mit der Lampdasonde zu tun hat, oder irgendein Teil, dass die Elektronik steuert, was die Verbrennung angeht. Keine Ahnung.
    Ich glaube, der Typ, der das Auto vorher hatte, hat den Stecker ganz bewußt nicht angesteckt, weil das Auto nicht richtig lief.
    Das Modell 1,4 hat 75 PS.
    Er hat auch Borbet-Aluräder mit 205er Sommerreifen eingetragen und Koni-Stoßdämpfer und einen Sportauspuff (soweit ich das in den Papieren entnommen habe).
    Ansonsten bin ich ganz zufrieden. Männe meint, dass der Tank nicht so groß ist und es eigentlich normal ist, dass wir nur 350 km kommen, bis der Tank leer ist. Wenn wir den Fehler auslesen lassen würden (beim Ford-Händler), dann können wir das Makel beheben lassen und er verbraucht dann etwas weniger.

    Schönes Wochenende
    Sandy
     
  5. sienok

    sienok Benutzer

    Dabei seit:
    19.06.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT MK7 Ghia 16V
    hi

    also euer tank fast 55 liter habe ein 1,6 mit 90 ps und komme mit guter fahrweise auf 650 km.
    ich tippe mal auch auf Lampdasonde wobei des ein teil ist was nicht gerade billig ist leider.würde noch mal beim verwerter nachfragen nach einer Lampdasonde.
     
  6. #5 Frau-am-Steuer, 01.11.2008
    Frau-am-Steuer

    Frau-am-Steuer Guest

    Hallo,
    okay, das werden wir tun.

    Sandy
     
  7. #6 TheR34lHunter, 01.11.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Das Ding was du meinst ist 100pro der Luftmassenmesser!!Sprüh mal das Gitter welches drinne ist mit Bremsenreiniger aus!!Aber net wischen!!! Dann müsste er wieder fahren

    Oder er ist im Eimer!?
     
  8. #7 Mario123, 03.11.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    kann aber auch der Ölabscheider sein das problem hatte ich, fahre auch den MK7 1,4er 75ps und wir haben auch versucht und versucht mit luftmassenmesser und leerlaufregelventil und so weiter und am ende war es der Ölabscheider, hatte das selbe prob das wenn ich gerfahren bin die karre einfach ausgegangen ist naja das teil getauscht und wunderbar jetzt läuft er wie eine 1^^

    lg mario
     
  9. #8 Es-Classe, 04.11.2008
    Es-Classe

    Es-Classe Guest

    Erste Vermutung bei mir auch Luftmassenmesser, wobei bei so einem
    alten Elektrikteil ein Wechsel sinnvoll wäre (kostet aber min. 100€).

    Fahrt mal mit allem angeschlossen zur ner Werkstatt die den Fehlerspeicher auslesen sollen.

    Wenn du fährst und der Motor geht aus, schalten und wieder einkuppeln (sachte) oder
    starten dann geht er wieder an, aber vorsicht Motor aus = gleich keine Servo und
    nach einer Zeit wirds bremsen schwer.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Master-Marco, 04.11.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    mit 55 Litern nur 350 km weit kommen :weinen2:
    Das sind ja fast 17 !!!!! Liter auf 100 km und das mit einem 1,4l
    Das ist sehr wahrscheinlich die Lambdasonde, kann aber auch an dem Luftmassenmesser lieger, wenn dieser nicht angesteckt ist.
    Der neue Luftfilterkasten und Luftmassenmesser sind auch aus einem 1,4l ???
    Nicht das Ihr nen falschen gekauft habt.
    Auch die erhöht Leerlaufdrehzahl hört sich für mich nach LMM an.
    Beides mal in einer Werkstatt überprüfen lassen
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Steck mal deinen Finger in den Auspuff (nichts falsches denken)
    Wenn du schwarzen feinen Rus am finger hast, haste nen schwarzen finger :D und die gewissheit das er zu fett läuft.

    Ich tippe hier mal auch auf die Lambdasonde. Am besten ist es wirklich mal testen lassen durch einen Abgastest. Aber die Symtome laufen auf die lambdasonde.

    Es kann aber auch sein das der Flamring Bzw. dein krümmer def. sind wodurch ein erhöter sauerstofgehalt von der Lamdasonde festgestellt wir was sie natürlich durch anfettung des Motors versucht zu koriegieren.
     
Thema:

hoher Spritverbrauch - hängt das mit dem Luftfilter zusammen?

Die Seite wird geladen...

hoher Spritverbrauch - hängt das mit dem Luftfilter zusammen? - Ähnliche Themen

  1. Spritverbrauch....

    Spritverbrauch....: Hallo, würde moch freuen wenn hier die Fahrer des Mondeo 2.0 ecoboost (240PS Automatik )ihren realen Spritverbrauch posten würden....
  2. Spritverbrauch 2.0 TDCI 115 Ps Powershift

    Spritverbrauch 2.0 TDCI 115 Ps Powershift: Hallo Leute, mich würde mal Interessieren, was ihr für einen Spritverbrauch bei eurem Ford Focus habt. Hier zu meinen Daten: Ford Forcus MK3 2.0...
  3. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...
  4. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...
  5. Hallo zusammen ...

    Hallo zusammen ...: Hallo zusammen, ich bin ein Neuer hier im Forum. Nächste Woche bekomme ich mein neuen Fiesta und ich dachte das ich mir hier im Forum ein paar...