Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Hoher Spritverbrauch und Benzingeruch beim starten

Diskutiere Hoher Spritverbrauch und Benzingeruch beim starten im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Fordgemeinde, Ich habe einen enormen Benzinverbrauch bei meinem MK II festgestellt. Nach 350-400 Km muss ich wieder die Zapfsäule...

  1. #1 Andre1974, 09.04.2013
    Andre1974

    Andre1974 Neuling

    Dabei seit:
    21.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier,1999, 1,8 l, 115 PS
    Hallo liebe Fordgemeinde,
    Ich habe einen enormen Benzinverbrauch bei meinem MK II festgestellt.
    Nach 350-400 Km muss ich wieder die Zapfsäule ansteuern.War vorher nicht.Da konnte ich so an die 500-600 Km fahren. Zudem habe ich festgestellt das beim starten und wenn man dahintersteht der Wagen im Leerlauf nach Benzin stinkt.Das war vorher auch nicht. Leistung ist vorhanden,also fährt wie vorher nur mit viel mehr Sprit als vorher.
    Über Tips und Ratschläge wäre ich sehr erfreut.

    Mfg Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.748
    Zustimmungen:
    163
    Fahrzeug:
    FoFo 2008 2,5T
    was macht die Temperaturanzeige? Hast du schon die Unterdruckschläuche kontrolliert?
     
  4. #3 wolfgang2602, 09.04.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    es könnten auch die einspritzventile sein. es arbeitskollege hatte das mal beim mercedes.

    gruss
     
  5. #4 Andre1974, 10.04.2013
    Andre1974

    Andre1974 Neuling

    Dabei seit:
    21.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier,1999, 1,8 l, 115 PS
    Temperatur steht wie immer in der mitte der anzeige. Unterdruckschläuche habe ich erst vor kurzem kontrolliert.Da habe ich keine auffälligkeiten festgestellt.
    Könnte das vielleicht auch am LMM oder am LLRV liegen?
    Einspritzdüsen haben doch sicherlich auch irgendwelche Dichtringe oder?
    Wenn ja sollten die vielleicht auch nach einer bestimmten Zeit ausgetauscht werden?
     
  6. #5 wolfgang2602, 10.04.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    die einspritzdüsen haben zwar dichtungen die man auch tauschen kann. es kann aber sein das die düsen nicht mehr dichtmachen. die werden von einen magnetventil geöffnet. am besten mal die düsen ausbauen und den motor ohne zündung starten. stecker der zündspule abziehen. die düsen müssen alle einen ganz feinen nebel machen.

    gruss
     
Thema:

Hoher Spritverbrauch und Benzingeruch beim starten

Die Seite wird geladen...

Hoher Spritverbrauch und Benzingeruch beim starten - Ähnliche Themen

  1. Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?

    Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?: Hallo, kann mir jemand bitte sagen, wie lang die ebene Ladefläche bei umgeklappten Sitzen ist, angefangen hinter den hochgeklappten Sitzflächen...
  2. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  3. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  4. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...