Hoher verbrauch bei 1,6 Zetec

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von pollliii, 11.11.2007.

  1. #1 pollliii, 11.11.2007
    pollliii

    pollliii Neuling

    Dabei seit:
    26.10.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen

    Habe mal eine frage mein escort verbraucht auf 100 km einen halben tank. Das ist ja nicht richtig so und sehr teuer. Habe neue zündkerzen rein gemacht. öl wechsel neue reifen, also an den dingen kann es sowieso nicht liegen. Was kann das sein helft mir bitte.

    Mfg. Pollliii
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lin0r

    lin0r Benutzer

    Dabei seit:
    11.08.2007
    Beiträge:
    231
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 90PS bj.95 Tuning
    Wo fährst du denn überall rum???

    Also das ist jedenfall viel zu hoch...!

    Meiner schluckt auf 100km gute 10-12l mit tempo 130 auf der autobahn
     
  4. #3 pollliii, 11.11.2007
    pollliii

    pollliii Neuling

    Dabei seit:
    26.10.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Ja ich fahre nur in der stadt, habe mal eine frage wo steht bei euch die temperatur anzeige bei mir bewegt die sich garnicht.
     
  5. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Tja, das könnte schon ein wenig die Sache aufhellen. Zwar werden die zetecs selten mehr wie lauwarm, aber überhaupt keine Anzeige lässt entweder vermuten:der Thermostat ist defekt und deswegen läuft der Motor immer im Kaltlauf was den immensen Spritkonsum zusammen mit dem Stadtverkehr schon ein wenig plausibel machen würde oder einfach die Anzeige ist defekt.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hoher verbrauch bei 1,6 Zetec

Die Seite wird geladen...

Hoher verbrauch bei 1,6 Zetec - Ähnliche Themen

  1. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB 1,6 tdci 95 PS wo ist der Raildrucksensor

    1,6 tdci 95 PS wo ist der Raildrucksensor: Suche am 1,6 tdci ( 95 PS ) Ford Focus den genauen Platz des Raildrucksensors und was muss ggf. dafür abgebaut werden? Dankeschön im Vorraus....
  3. plötzlicher Kühlwasserverlust beim 1,6 EB

    plötzlicher Kühlwasserverlust beim 1,6 EB: ich setz das mal unter allgemeines , da es modelübergreifend ist, sollte jeder der einen 1,6 l EcoBoost in seinem Fahrzeug hat ,dringend den...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Gala Signal im 1,6 CLX

    Gala Signal im 1,6 CLX: Hallo, ist im 1,6er CLX Bj. 4/98 silberner Ventildeckel ( kleinste Ausstattung) das Gala Signal im Innenraum vorhanden ? Falls nicht, wo kann ich...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...