Focus 3 (Bj. Jan.11-Sep.14) DYB Hoher Verbrauch, kein Start/Stop mehr, wenig Spannung. Batterieproblem?

Diskutiere Hoher Verbrauch, kein Start/Stop mehr, wenig Spannung. Batterieproblem? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Ich fahre jeden Tag ca. 2x10 km, fast nur Autobahn, was ca. 15-20 Minuten eine Strecke dauert (wegen Ampeln und Stau). Anscheinend ist das dem...

  1. #1 derDings, 12.03.2014
    derDings

    derDings Benutzer

    Dabei seit:
    20.08.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Ecoboost 1.0 Titanium + Styling Pak
    Ich fahre jeden Tag ca. 2x10 km, fast nur Autobahn, was ca. 15-20 Minuten eine Strecke dauert (wegen Ampeln und Stau).

    Anscheinend ist das dem 1.0er Focus zu wenig... Denn seit einigen Wochen habe ich diese Probleme:
    • Die Start-Stopp-Automatik stoppt nicht mehr (ich weiß, ist eh so ne Sache - kann ich mit leben)
    • Der Verbrauch liegt schnell mal bei 7,5 bis 8 Liter, statt vorher 6,5 bis 7 (was ich schon viel finde, liegt aber an der kurzen Strecke)
    • Einmal wollte er tatsächlich nicht auf Anhieb anspringen (steht in der warmen Tiefgarage)
    • Im Test-Modus zeigt er teilweise nur 11,4 V an. Heute habe ich es mal auf 11,8 geschafft (etwas länger gefahren)
    :gruebel:
    Ist das bei dem Streckenprofil normal, dass die Batterie eher leerer, als voller wird?

    Und wirkt sich das wirklich so stark auf den Verbrauch aus? Ich bilde mir sogar ein, dass er besser zieht, wenn ich mal länger gefahren bin...

    Könnte da was kaputt sein, was man auf Garantie tauschen lassen kann z.B. die Batterie? Der Wagen ist keine 2 Jahre alt und hat grad mal 15k runter...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 12.03.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.251
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Alle genannten Symptome - Stopp/Start nicht verfügbar, zu niedrige Batteriespannung, erhöhter Verbrauch (Generatorbelastung), Startprobleme - lassen auf eine defekte Batterie schließen. Unbedingt innerhalb der Garantiezeit beim Ford-Händler prüfen lassen.
     
Thema:

Hoher Verbrauch, kein Start/Stop mehr, wenig Spannung. Batterieproblem?

Die Seite wird geladen...

Hoher Verbrauch, kein Start/Stop mehr, wenig Spannung. Batterieproblem? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...