Mondeo 1 (Bj. 93-96) GBP/BNP Hoher verbrauch und Temperaturanzeige

Diskutiere Hoher verbrauch und Temperaturanzeige im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo in die Runde, ich habe folgendes Problem. Ich habe einen Ford Mondeo Tunier BJ. Dez'95, 115PS, 16V, 270.000km gelaufen. Nun braucht er so...

  1. #1 Pantera, 04.02.2011
    Pantera

    Pantera Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo in die Runde,

    ich habe folgendes Problem. Ich habe einen Ford Mondeo Tunier BJ. Dez'95, 115PS, 16V, 270.000km gelaufen. Nun braucht er so zwischen 11 und 13!! Litern (bei humaner Fahrweise), was ich für die Motoriesierung echt sehr viel finde. Ein Kollege meinte nun bei seinem Golf konnte er den hohen Spritverbrauch durch Auswechseln eines defekten Temperaturfühlers beheben. Meine Temperaturanzeige geht auch niemals über den weißen Bereich, also in den Normalbereich über, egal wie viel ich fahre.

    Freue mich über jeden Hint!!

    Danke und Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tazarian, 04.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
    Lies:
    --> http://www.ford-forum.de/showthread.php?t=83130
    --> http://www.ford-forum.de/showthread.php?t=40379
    --> http://www.ford-forum.de/showthread.php?t=81977

    Kurz zusammengefasst:
    Dein Thermostat steht die ganze Zeit offen sodass der große Kühlkreislauf (der mit dem Kühler vorne) durchgehend durchflossen wird. Dadurch kommt dein Moter nicht auf Betriebstemperatur und dadurch verbraucht er auch mehr Sprit.

    Lösung/Links/Anleitungen sollte in einem der oberen Links stehen oder du musst mal die anderen Threads durchlesen:
    --> http://www.ford-forum.de/search.php...searchinfo=1&photoplog_searchquery=thermostat
    Jedenfalls muss da ein neues Thermostat rein.
     
  4. #3 Pantera, 04.02.2011
    Pantera

    Pantera Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    SUper vielen Dank für die schnelle ANtwort. Nur noch eine Frage, kann man per Ferndiagnose sagen ob nur das thermostat oder auch der Temperaturfühler gewechselt werden muss?
     
  5. #4 Tunier Fahrer MK1, 04.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, am besten beides wechseln kostet nicht die Welt das Thermostatt 92° etwa 15-18 € der sensor etwa 13€ alles beim Freundlichen selbst gekauft.
    Gruß Stefan
     
  6. #5 tazarian, 04.02.2011
    Zuletzt bearbeitet: 04.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
    Den Temperaturfühler rausschrauben und ein Feuerzeug dranhalten. :lol:

    Da dein Motor nicht richtig warm wird und der Zeiger daher nur ein wenig steigt würde ich sagen das Ding ist i.O..

    Ob er 100% arbeitet kannst du nur testen indem du Betriebstemperatur und elektrischen Widerstand kontrollierst. Dazu musst du ihn rausschrauben und in ein nachgemessenes Wasserbad halten. Bei 20° sollte er 900 bis 1000 Ohm haben, bei 92° unter 200 Ohm. Bzw. wenn du ihn in ein Glas kochendes Wasser hältst sollte der Zeiger bis über 12 Uhr steigen.

    Der Sensor für die Anzeige ist der untere. Kühlwasser vorher ablassen, sonst läuft es dort raus. Und den Motor natürlich nicht mit offenem Loch anlassen!

    Im Internet:
    1 x Sensor, Kühlmitteltemperatur 19,48 €
    1 x Thermostat, Kühlmittel 18,58 €

    Beim Fordhändler mit dem ich telefoniert hatte, hätte ich nochmal +60% gezahlt.:wuetend:
     
  7. #6 Pantera, 04.02.2011
    Pantera

    Pantera Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die schnelle Hilfe! Werde das jetzt mal bestellen und ausprobieren...dann gibts Rückmeldung und wenns kalppt nen virtuelles Bier:-)
     
  8. #7 Tunier Fahrer MK1, 04.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    wo ist den dein Ford Händler??? ich habe im Oktober 2010 für beides 29,83 bezahlt.
    Gruß Stefan
     
  9. #8 tazarian, 05.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
  10. #9 wicki68, 05.02.2011
    wicki68

    wicki68 Neuling

    Dabei seit:
    09.10.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,1.8
    Hi zusammen,

    habe zu diesen Thema auch mal eine Frage und zwar habe ich auch einen hohen Verbrauch wenn es so richtig Kalt ist liegt mein Verbrauch bei 13litern zurzeit sind es so an die 11liter ich fahre einen 99er Mondeo Kombi 1.8 also MK2 - 85KW - 115 PS - Zetic Motor - 230t auf dem Tacho.
    Nun ist es so das mein Thermostatgeber wohl auch def. ist, weil in die Anzeige tut sich nichts zum Thermostat selber kann ich nicht viel zu sagen bis auf das es doch ganz normal Warm wird im Auto so kann man doch von ausgehen, dass das Thermostat wohl ok ist oder ?
    Wo finde ich den den Thermostatgeber/fühler?
    Kann es nur allein am Geber liegen das der Motor nur noch über den grossen Kreislauf läuft und er deshalb so viel Sprit Verbraucht ?

    gruss
    Wicki68
     
  11. #10 tazarian, 06.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
  12. #11 wicki68, 06.02.2011
    wicki68

    wicki68 Neuling

    Dabei seit:
    09.10.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,1.8
    Hallo tazarian,
    danke für die Rep. Anleitung. dann werde ich mich mal ans Werk machen und einen neueu Geber einbauen !
    Kannst Du mir ev. noch mit der Zentralverriegelung Fernbedinung helfen ?
    ich habe mir nachträglich ein Fernbedienungs Modul gekauft und muss das noch einbauen Komme aber nicht ganz klar mit dem einbau wo finde ich zb. die ZV.?
    Der Hersteller der Fernbedienung heisst Rattlesnake.
    Vieleicht kannst Du mir da auch noch weiterhelfen ...

    gruss
    wicki68
     
  13. #12 tazarian, 06.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
    Sorry, ich habe keine Fernbedienung, musste mich daher noch nicht damit beschäftigen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Tunier Fahrer MK1, 07.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, das ZV Modul findest du hinter dem Handschuhfach und schaut so aus (Foto)
     

    Anhänge:

  16. #14 Pantera, 25.02.2011
    Pantera

    Pantera Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    so habe nun das Thermostat ausgewechselt und die Temperaturanzeige funzt wieder einwandfrei und die Heizung wird auch endlich wieder richtig warm.

    Nun ist aber eigenartiger Weise folgendes Problem aufgetreten. Bei der ersten Tankfüllung nach dem Einbau habe ich tatsächlich ca. 100km mehr geschafft. Nun aber schaffe ich seltsamerweise ca. 100km weniger als vor dem Tausch. Heißt ich komme mit den 65Litern gerade mal so 530-550km...
    Hat da emand evtl. nen Lösungsansatz für??

    Schönen Dank vorab!!
     
Thema:

Hoher verbrauch und Temperaturanzeige

Die Seite wird geladen...

Hoher verbrauch und Temperaturanzeige - Ähnliche Themen

  1. Ford Maverick im hohen Norden

    Ford Maverick im hohen Norden: Hallo zusammen, ich bin neu in diesem Forum und habe mich angemeldet, weil ich als "Winterauto" auf der Suche nach einem Ford Maverick bin....
  2. Windgeräusche bei hohem Tempo

    Windgeräusche bei hohem Tempo: Moin in die Runde. Jetzt konnte ich meinen FoFi bei einem Kurzurlaub das erste Mal so richtig auf der Bahn testen. Ich muss sagen: Ich war...
  3. Nach lambdasondewechsel Verbrauch auf 10,5l

    Nach lambdasondewechsel Verbrauch auf 10,5l: Hi Leute Ich habe heute die lambdasonde gewechselt und seitdem liegt mein Verbrauch bei 10,5-11 Liter. Ich muss gestehen das ich mich für die...
  4. Grand C-MAX (Bj. 10-**) DXA hoher Verbrauch

    hoher Verbrauch: Hallo, Guten Abend. Ich habe einen neuen Gran C-Max Titanium Eco mit Automatik und 150 PS Benzin. Ich bin von Bonn nach Spanien gefahren und habe...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Temperaturanzeige sofort nach Start auf 90 Grad?

    Temperaturanzeige sofort nach Start auf 90 Grad?: Bei meinem neuen gebrauchten 1,6L Ti-VCT fiel mir gestern und heute auf das sofort der Temperaturzeiger von 0 auf 90 Grad springt wenn ich den...