Hoher Verbrauch

Diskutiere Hoher Verbrauch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Hallo, ...ich hab einen Ford Escort Tunier, 1,6l 90 PS 16V, Erstzulassung 12/97 Mein Problem ist, dass der Verbrauch viel zu hoch ist,...

  1. #1 der_mat, 05.10.2007
    der_mat

    der_mat Guest

    Hey Hallo,

    ...ich hab einen Ford Escort Tunier, 1,6l 90 PS 16V, Erstzulassung 12/97
    Mein Problem ist, dass der Verbrauch viel zu hoch ist, minimum 10,5l/100Km Auf der Autobahn bei Vollgas auch schon mal 13l/100Km :wuetend:
    Ich hab die Lambdasonde gewechselt, Zahnriemen ist neu (auch richtig, Steuerzeiten stimmen), Zündkerzen sind neu, Falschluft zieht er auch nicht...
    Das einzige was ich weiß ist, das der Kat leer ist, nix drinne...

    Die ASU-Werte sind
    Leerlauf:
    CO 0,791
    CO2 14,3
    HC 249
    O2 1,21
    Lambda 1,020

    3000U/min:
    CO 0,584
    CO2 14,7
    HC 81
    O2 0,72
    Lambda 1,012

    Wieso kommt da so viel Sprit durch? Hat da einer von euch na gute Idee?

    Schon mal Danke,

    mfg mat
     
  2. Leon

    Leon Guest

    Der Verbrauch ist völlig in Ordnung.

    Was erwartest Du? 6 Liter auf 100? Dann musste Dir nen Diesel kaufen.

    Das das Steuerhinterziehung ist, sollte Dir aber klar sein.
     
  3. #3 Dave HEF, 05.10.2007
    Dave HEF

    Dave HEF Benutzer

    Dabei seit:
    13.09.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 3; BJ 2001; 2.0 TDDI
    hehe gut das ich ein hab *freu*

    @ der_mat

    du musst dir vorstellen das son kleiner 1.6L Motor ganz schon viel zu tun hat. Meiner Meinung nach ist ein 1.6er in nem Turnier UNTERMOTORISIERT.Nicht böse sein Leon. Der 1.8er wäre auf jeden die bessere Wahl. Auserdem hast du beim 1.8er auch mehr Leistungsreserven. Spreche aus erfahrung hatte ein Mondeo 1.8 16V der hat 10L in der Stadt verbraucht hatte 120tkm runter. Bedenke das der Mondi um einiges größer ist...

    LG
    Dave
     
  4. Leon

    Leon Guest

    Bin nicht böse :D

    Halte den 1.6er aber trotzdem nicht für untermotorisiert.

    Der 1.4er ist definitiv mit 75 PS zu schwach und verbraucht folglich noch mehr als der 1.6er, weil man mit dem Fuß nur in der Ölwanne steht um überhaupt vom Fleck zu kommen.

    Der 1.6er geht für seine 90PS ganz gut, da haben sich schon viele gewundert - man muss sich nur trauen, denn auch mal bis zum Limit zu drehen. Der kommt "dank" seiner 16 Ventile ja erst im oberen Drehzahlbereich in Wallung, dann aber ganz ordentlich.

    Wenn man ihn "normal" fährt, braucht er je nach Wetter zwischen 8 und 10 Litern in der Stadt. Für einen alten Motor ist das durchaus ok. Mein Sparrekord liegt bei ca. 6,9 Litern mit Strich 130 km/h über eine Strecke von 1300 Kilometern (gäääähn) :D
     
  5. #5 petomka, 05.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Die AU-Werte sind mit defekten KAT bzw. gar keinen KAT i.O.
    Bei Vollgasfahrten sind 13 l allerdings auch ok.
    Meinen Escort fahre ich zwischen 8 - 10 l, je nachdem, wie mein Fahrstil und auch die Strecke eben ist (Stadt/Autobahn/Kurzstrecke/....)
     
  6. #6 der_mat, 06.10.2007
    der_mat

    der_mat Guest

    @ Leon + Dave, danke an euch beide für eure Kreativen Antworten... Es ist ja nicht der erste 1,6l Escort den ich habe. Hatte vorher zwei Fließheck und auch schon mal einen Tunier. Das waren zwar alles 93èr Modelle, aber egal. Jedenfalls haben diese nie mehr als 10l/100Km verbraucht, auch nicht bei Vollgas auf der Autobahn. Bei sparsamer Fahrweise sind die immer auf 6-6,5l/100Km runter gegangen. Den jetzt, kann ich noch so schonend fahren, komme aber nie unter 10l/100Km... Das ist das Problem... Und nen Diesel, naja ne, lohnt bei mir nicht...

    @ petomka... Auch ohne Kat war der Verbrauch so. Ich hab ihn erstmal rausgenommen weil er zu war, also richtig zu. Die Lambdasonde war auch richtig dicht, da kam nix mehr raus, kein Signal...

    Wenn ich ne Weile gefahren bin und er richtig warm ist, knallts beim abtouren richtig. So wie fette Fehlzündungen... :gruebel:
    Wieso jagt der so viel Sprit durch? Der ist 100% im Notlaufprogramm, aber warum???

    danke schonmal,

    mfg mat
     
  7. Leon

    Leon Guest

    Wenn der jetzt 20 Liter auf Hundert nehmen würde, könnte ich den Hype um diesen Thread ja verstehen.

    Aber 10 Liter sind kein Weltuntergang und für einen 1.6er durchaus im normalen Bereich.

    Der eine 1.6er braucht halt etwas mehr, der andere ein klein bisschen weniger - wenn Dir das zu viel ist, der Plus hat grad Fahrräder im Angebot :) :D
     
  8. #8 der_mat, 06.10.2007
    der_mat

    der_mat Guest

    Wow bist du witzig, solltest mal bei Nightwasch anrufen, die suchen immer Nachwuchstalente :zunge1:

    Hey komm, mal ehrlich. Selbst bei sanftester Fahrweise minimum 10l??? Ich hab nen 1,6l 16V, also nen 4Zylinder, keinen Capri mit nem 2,9l V6... :cooool:
    Ich weiß das er im Notlauf ist, ich weiß bloß nicht warum. Also bitte, hat einer ne Idee?

    mfg mat



     
  9. Leon

    Leon Guest

    Wieso, fährt das Ding nur noch 60?
     
  10. #10 der_mat, 06.10.2007
    der_mat

    der_mat Guest

    Ne 60 nicht nur, aber er kommt auch nicht mehr über 150...
     
  11. #11 Es-Classe, 06.10.2007
    Es-Classe

    Es-Classe Guest

    Also ein Kumpel hatte mal ein 1,6er 5 Türer von 93, mit Normal-Benzin hat der
    7,5 liter gebraucht. Mit Super 7 liter auf 100km.

    Mein 1,4er (98) 3 Türer braucht 7 l (Super).

    Normalerweise braucht der 1,6 genau so viel wie der 1,4er.

    Der 1,6 hat zwar mehr Leistung und müsste mehr brauchen, das
    wird aber durch ein besseres ccm-pro-Zylinder-Verhältnis wieder
    ausgegleicht.

    Also 10 liter ist echt sauviel. So viel schluckt meiner im Winter (mit Winterreifen natürlich) nichtmal.
    Luftfilter ist OK?
     
  12. #12 der_mat, 06.10.2007
    der_mat

    der_mat Guest

    Ja, Luftfilter ist ok.
    Ich war grad bei Ford... die meinten, entweder Steuerteil, oder Luftmassenmesser... Komischer weise können die das nicht richtig lokalisieren. Achso, man sagte mir, er seie im Notlauf, aber keine Ahnung warum...
    Ich glaub ich schmeiß ihn weg... :rasend:
     
  13. #13 Es-Classe, 06.10.2007
    Es-Classe

    Es-Classe Guest

    Luftmassenmesser könnte sein. Ich vermute bei deinem stimmt
    das Spritgemisch nicht. Zu viel Benzin, zu wenig Luft.

    Ich würde dein Escort evtl. nehmen. Meld dich mal mit einer PN
    bei mir.
     
  14. Leon

    Leon Guest

    Mach mal folgendes.

    Mach den Tank voll. Fahr 100 Kilometer konstant 120 oder 130 Autobahn und mach wieder den Tank voll. Wenn der dann immernoch 10 Liter schluckt, stimmt wirklich etwas nicht.

    Der Motor ist im Notlaufprogramm, wenn er nur noch 60 km/h fährt. Zumindest habe ich mir das von meiner Werkstatt mal so sagen lassen.

    Das er nur 150 fährt, kann auch an anderen Dingen liegen.

    Meiner tat sich anfangs auch schwer, über die 160 zu kommen. Hab den damals neu eingefahren. Anfangs ganz gemütlich, und dann mal 200 Kilometer am Stück volle Suppe. Seitdem zieht er bis 190 (Tachowert) ohne murren durch.
     
  15. #15 Es-Classe, 07.10.2007
    Es-Classe

    Es-Classe Guest

    Hast du in letzter Zeit die Kerzen gewechselt? Es könnte sein, dass
    eins der Zündkabel nicht permanent Kontakt hat.
     
  16. #16 der_mat, 07.10.2007
    der_mat

    der_mat Guest

    Ich hab vor 2 Monaten die Kopfdichtung gewechselt, war auf einmal dran^^ Da hab ich die Kerzen und auch die Zünkabel mit gewechselt. Bei uns hier gibts so nen bescheuerten Marder der die gerne anknabbert.
    Aber nicht das jetzt einer denkt, AHA, desetrwegen... Nene, der Verbrauch war vorher schon so hoch. Nur hats mich da nicht so gestört, weil ich wenig, sehr wenig gefahren bin. Der Escort ist mein Winterauto, bin eigentlich Biker.



    @Leon, also das mit dem Konstant fahren hab ich getestet... Verbrauch zu hoch.
    Notlauf bedeutet nicht automatisch, das er nur noch 60 fährt. Bei unseren "älteren" Autos ist dann eher so, das sie zu viel verbrauchen.
    Ich hatte vorher nen Ford Galaxy TDI Pumpedüse, als da der LMM kaputt war lief der wirklich nur noch 80, das war erstmal belastend...


    mfg mat


     
  17. Leon

    Leon Guest

    Fassen wir mal zusammen:

    * Der Wagen läuft nicht mehr als 150 km/h
    * Er kommt nicht unter einen Verbrauch von 10 Litern
    * Der Kat ist leer.
    * Kerzen sind neu (was für Kerzen sind da drin?)
    * Zündkabel sind neu
    * Zahnriemen ist neu (sollte zumidest, wenn der Kopf ab war)
    * die Steuerzeiten stimmen

    Zum Thema Notlaufprogramm:

    Ich habe mir sagen lassen, dass das Steuergerät nur ein Notlaufprogramm kennt, und dann fährt die Karre mit ach und krach nur noch 60 km/h.

    Ich würde dann darauf tippen, dass das Steuergerät zwar nicht im NLP läuft, aber der Motor irgendein Problem hat, was aber nicht ausreicht um das Steuergerät ins Notlaufprpgramm zu versetzen.

    Ich hatte mal vergessen, den Stecker vom LMM wieder anzustecken, nachdem ich den Drosselklappenpoti gereinigt hatte (hing fest). Als dann nach 200 Kilometern der halbe Tank weg war, fiel mir das brennend heiß wieder ein.

    Ich kann Dir dazu leider keine allzu fachliche Hilfe anbieten, weil ich noch keinen Motor auseinandergenommen habe. Ich möchte Dir auch nicht irgendwas raten, was nachher falsch sein könnte oder damit gar nichts zu tun haben könnte - sonst krieg ich von ploetsch wieder eins auf den Deckel :D Und das sogar mit Recht :lol:

    Schau halt mal, ob der LMM funktioniert, die richtigen Kerzen drin sind, der Luftfilter nicht vielleicht total dicht ist.
     
  18. #18 ploetsch10, 08.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ Leon:

    Ich bin's, der mit dem Deckel......:lol:

    Der ultimative Test, ob das Gemisch stimmt oder nicht, ist immer noch:

    Auspuffende von innen gut säubern, irgendetwas um die 100 km auf der Autobahn leichtfüßig um die 130 km/h relativ konstant fahren. Gas-Durchdrücken vermeiden.

    Anhalten und mit dem Finger durch den Auspuff wischen. Die Ablagerungen müssen sehr hell grau( bester Fall) bis höchstens anthrazit ( schlechtes Ende der Skala) sein. Wenn sie schwarz sind, steht das Gemisch dauernd zu fett.

    Das kann z.B.( neben vielem anderen) sein, wenn der Feuerring am Krümmer undicht ist, dort Falschluft einbricht und die Lamdasonde versucht, anzureichern.

    Man kann auch mal die Spannung ( bei laufendem Motor) zwischen schwarzem und grauen Kabel der Sonde messen. Sie muss hin und herlaufen ( 0,1 - 0,9 V ).

    Liegt sie am Poller, regelt das Steuergerät nichts.

    Ich erachte 10 l/km als Durchschnitt, wenn jemand Vergleichserfahrung hat, schon für zu viel.

    mfg

    Ploetsch10
     
  19. #19 der_mat, 08.10.2007
    der_mat

    der_mat Guest

    Feuerring? Meinst du den Dichtring zwischen Krümmer und Hosenrohr?
    Ansaugseitig hab ich alles mit Bremsenreiniger abgesprüht, Drehzahl blieb gleich. Hast noch ne andere Idee wegen Falschluft?
    Danke erstmal

    mfg mat
     
  20. #20 ploetsch10, 08.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ..... ja, ich meine die Dichtung zwischen Krümmer und Hosenrohr,

    Wenn der Kopf runter war, kann es auch die Krümmerdichtung sein. Sollte man aber hören.

    Als erstes sollte man feststellen, ob das Auto wirklich zuviel verbraucht. Natürlich können 10 l bei "sportlicher" Fahrweise i.O. sein. Habe aber herausgehört, dass Du ähnliche Autos hattest und den Verbrauch beurteilen kannst, und er Dir zu hoch vorkommt.

    Nächste Frage wäre, ob das Auto überfettet fahren will. Z.B. nicht warm wird ( Thermostat) oder glaubt, nicht warm zu werden ( Temperaturfühler).

    Dann die Frage, ob er normal laufen will und unbewusst zu fett läuft ( z.B. Lambdasonde - neu heisst nicht automatisch o.k., messen ist angesagt!, verfälschter O2 Gehalt im Abgas - dichter Auspuff ? )

    Parallel hierzu natürlich die Klassiker wie defekte Zündkabel oder Kerzen, Luftfilter....
    mfg

    Ploetsch10
     
Thema:

Hoher Verbrauch

Die Seite wird geladen...

Hoher Verbrauch - Ähnliche Themen

  1. Hohe Rechnung nach Inspektion, TUEV...

    Hohe Rechnung nach Inspektion, TUEV...: Hallo, danke erst einmal für die Aufnahme in diesem Forum. Ich bin Besitzerin eines Ford Focus Sport, BJ 2008 und bin sehr zufrieden. Ich bringe...
  2. Refen und Verbrauch

    Refen und Verbrauch: Ich habe am Freitag meinen Fiesta MK4 1,25 75PS Bj.1999 bekommen. Ich bin gestern 300km gefaren und nach dem tanken einen verbrauch vvon 8...
  3. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Trotz hohem Ölverbrauch verkaufen?

    Trotz hohem Ölverbrauch verkaufen?: Moin! Nu ist es soweit: Der alte Gaser weicht einem neuen Focus :weinen2:. In letzten Zeit ist mir allerdings aufgefallen dass er doch immer mehr...
  5. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...