Fiesta 4 (Bj. 96-99) JAS/JBS Hoher Verbrauch

Diskutiere Hoher Verbrauch im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Moin, moin Leute, ich hab ein Problem und zwar fahr ich immer die selbe Strecke auf der Autobahn, doch hatte ich letztens mit mal einen...

  1. #1 leonardo12081988, 25.10.2008
    Zuletzt bearbeitet: 25.10.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Moin, moin Leute,

    ich hab ein Problem und zwar fahr ich immer die selbe Strecke auf der Autobahn, doch hatte ich letztens mit mal einen Verbrauch von 9,5 Litern, was mein Auto sonst nie verbraucht. Dann verbraucht ich zwei Tage später nur 7 Liter. So war ich wieder echt zufrieden und jetzt hatte ich heute wieder über 9 Liter/ 100km gebraucht - bei immer gleicher Fahrweise!(130-140 km/h):denkend: Und der Leerlauf war heut dann auch irgendwie unruhig. Außerdem verbrauch ich relativ viel Öl!
    Nun wollte ich mal fragen woran das liegen kann, zumal ich den Austauschmotor erst seit knapp 4 Monaten drin habe. Jetzt hab ich so´n bisschen Bammel das er wieder den Arsch hochreißt.
     
  2. #2 blue-shadow, 25.10.2008
    blue-shadow

    blue-shadow Guest

    verbrennt dein Auto das Öl (schwarzer Qualm aus dem Auspuff) oder verliert es das Öl?
    Spritverbrauch könnte mit dem LLR oder LMM zusammen hängen, reinige die Teile mal mit Bremsenreiniger
     
  3. #3 leonardo12081988, 25.10.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Also verlieren glaub ich nicht, da der Wagen erst letzte Woche auf der Hebebühne war, man aber nix von Ölverlust sehen konnte.
    Schwarzen Qualm hatte ich bisher auch noch nicht gesehen.
    In den zwei Wochen, in denen der Wagen nur in der Stadt und Überland gefahren wurde hat er auch gar kein Öl verbraucht. Erst jetzt wieder auf der Autobahn.
    Das Leerlaufregelventil ist auch noch nicht so alt aber ich probiers mal mit reinigen.
     
  4. #4 Onkel Henry, 25.10.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das bringt bei Mehrverbrauch eigentlich nix, höchstens bei schlechtem Leerlauf. Luftmassenmesser geht schon eher in die richtige Richtung, aber deine Angabe, dass du nur sporadisch Mehrverbrauch hast, passt da gar nicht zu.

    Bist du sicher, dass die Einsatzbedingungen sich immer gleich verhalten haben? Meine Vermutung geht in Richtung Gegenwind und Beladung.

    Was heißt eigentlich, er verbraucht viel Öl? Wieviel ist es denn auf welche Strecke?
     
  5. #5 Es-Classe, 25.10.2008
    Es-Classe

    Es-Classe Guest

    Neulich hatte ich auch 3 l Mehrverbrauch, hat sich zum Glück nach 3 Wochen
    einfach wieder gelegt.
     
  6. #6 leonardo12081988, 26.10.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Also ich bin immer allein gefahren und ähnlich schnell. Naja wenn ich nach 500 km ankomme und Öl kontrolliere, nachdem er abgekühlt ist, ist er am Ölmeßstab von max auf min gesunken - so daß ich jedes mal Öl kippen muss wenn ich angekommen bin.
     
  7. #7 Onkel Henry, 26.10.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Hauaha!

    Etwa Ein Liter Öl auf 500 km ist schon ziemlich üppig. Da lohnt sich mal eine Motordiagnose:
    1. Kerzen raus und angucken, am besten nach der längeren Autobahnfahrt
    2. Kompressions- oder besser noch Druckverlustprüfung machen lassen, von jemandem der etwas davon versteht.
    3. Beraten lassen oder hier noch mal melden.
    Viel Glück!
     
  8. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    Hi Andre,

    wie der onkel schon schrieb, ist der ölverbrauch eindeutig zu hoch, auch der verbrauch von 9litern geht garnicht. ich würde an deiner stelle so vorgehen wie henry das beschrieben hat, am besten auch mal ein rundum check aller schläuche und anbauteile (alá ölmessstabführung) machen.
     
  9. #9 leonardo12081988, 27.10.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Ja danke an euch für die Tipps, dann werde ich wohl mal lieber in die Werkstatt fahren und das mal alles nachschauen lassen. Weil das mit dem Ölverbrauch hab ich schon geraume Zeit, das mit dem Verbrauch nur ab und zu! Mal lieber nachschauen lassen.
     
  10. #10 tomstahr, 02.11.2008
    tomstahr

    tomstahr Guest

    naja das mit dem ölverbrauch ist echt zuviel das werden die ölabstreifkappen von den ventilen sein der motor hat wahrscheinlich gestanden und dasind hart geworden und können ihre funktion nicht mehr erfüllen das erklärt auch den unterschiedlichen spritverbrauch weil wenn die landasonde mit öl zusitz gibt die falsche werte und dann braucht er mehr und das er kaum öl im stadtvwerkehr verbraucht erklärt das auch weil er da nicht die drehzahl bekommt wie auf der autobahn wo er auch länger im nullschub rollt und der unterdruck dann das öl reinzieht also ich denk die haben dir nen schlechten motor verkauft aber da sitzen die auch nicht drin da so ne prüfung für nen händler nicht möglich ist!!!
     
  11. #11 leonardo12081988, 07.11.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Hmm, keine Ahnung. Ich weiß nur das sich der zu hohe Benzinverbrauch wieder gelegt hat und die letzten 2000 km bei ca. 7 Liter/100 km lag.
    Wegen dem Ölverbrauch war ich bei Ford und die meinten das sind knapp über 1 Liter auf 1000 km und das wäre völlig normal bei diesen Motoren.:huh:
     
Thema: Hoher Verbrauch
Besucher kamen mit folgenden Suchen
  1. ford mondeo 24v bnp 96 hoher spritverbrauch

Die Seite wird geladen...

Hoher Verbrauch - Ähnliche Themen

  1. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Trotz hohem Ölverbrauch verkaufen?

    Trotz hohem Ölverbrauch verkaufen?: Moin! Nu ist es soweit: Der alte Gaser weicht einem neuen Focus :weinen2:. In letzten Zeit ist mir allerdings aufgefallen dass er doch immer mehr...
  3. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  4. zu hohe Temperatur MK3 BWY TDCI 2,0 90KW

    zu hohe Temperatur MK3 BWY TDCI 2,0 90KW: mein Mondeo wird zu warm. Ich habe schon mehrere Maßnahmen durchgeführt wie z.Bsp. Wasserpumpe u. Servopumpe erneuert (alte war ok) an der Pumpe...
  5. Zu hohe Drehzahl

    Zu hohe Drehzahl: Hallo zusammen, Ein Jahr fahre ich einen Ford Focus und bin sehr zufrieden. Seit 4 Wochen hab ich ein Problem im Leerlauf, die Drehzahl steigt...