Focus 2 (Bj. 04-08) DA3/DB3 HU nicht bestanden, CO-Wert zu hoch

Diskutiere HU nicht bestanden, CO-Wert zu hoch im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Fachleute, da ich meinen Kombi verkaufe möchte, um mir einen aktuellen Focus als Jahreswagen zuzulegen, hab ich mein gutes Stück...

  1. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Hallo liebe Fachleute,

    da ich meinen Kombi verkaufe möchte, um mir einen aktuellen Focus als Jahreswagen zuzulegen, hab ich mein gutes Stück schnell mal beim Prüfer vorgefahren...was soll schon dran sein, fährt wie ein Neuwagen. Und mit frischer Plakette verkauft sich der Wagen einfach besser.

    Doch mit der neuen Plakette wurde es leider nichts. Zwar wurden bei der HU keine Mängel gefunden, doch die AU ging leider nicht gut aus.:rasend:

    Es handelt sich um einen DA3 1.6 16V mit 74 kW, Bj. 2007

    Zuerst wurde der Wagen bei hoher Drehzahl eine halbe Minute auf Temperatur gebracht. Dann erfolgte die Messung...

    Lambda-Wert in Ordnung, CO-Wert zu hoch. Dies wiederholte sich bei drei Versuchen.

    Der CO-Wert hat einen SOLL von 0,2 (beim letzten Tüv waren es 0,3?) und einen gemessenen Wert von 0,34. Tendenziell war es so, dass wenn der Prüfer die Drehzahl über den Sollwert jagte, der CO-Wert was runter ging.

    Bei der Messdrehzahl ging der Wert auch teilweise bis 0,7 hoch.

    Das Messprotokoll habe ich beigefügt.

    Hier noch ein paar Infos (Evtl. sinnlos, aber ich als Laie kann nicht absehen ob das eine oder Andere für den Fachmann hilfreich ist):
    Der Wagen...
    ...hat kaum Ölverbrauch.
    ...hätte langsam einen Ölwechsel nötig
    ...bringt seine Leistung wie gewohnt
    ...läuft gut
    ...fährt viel Kurzstrecke
    ...Verbraucht schon immer recht viel (gut 9l/100 km bei schneller Fahrweise)
    ...hat 85.000 km runter
    Die Anzeige der Kühlmitteltemperatur zeigt immer 80, nicht 90 Grad an (ist aber schon immer so.

    Also, liebe Leute, was könnte es sein?
    Kat, Temperaturgeber, eine Lambda-Sonde, eine Undichtigkeit irgendwo...:gruebel:

    Hat jemand eine konkrete Idee?

    [​IMG]

    Vielen Dank im voraus!
    Uwe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 klaralang, 09.02.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    922
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    hört / liest sich nach einen defekt der Regel-Lambdasonde an,

    ob eine "Freibrennfahrt" auf der BAB noch was bringt ????
     
  4. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Ok, woran machst Du das fest? Lambdawert war ja in Ordnung...:gruebel:

    Kann man eine Lambdasonde freibrennen? (bin Laie)

    Danke für die Antwort!
    Uwe
     
  5. #4 klaralang, 09.02.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    922
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Die Sonde bestimmt die einspritzmenge vom Kraftstoff.

    Mit dem Freibrennen meinte ich den Kat, der durch die von Dir erwähnten Kurzstrecken nie auf richtige Betriebstemperatur kam und deshalb seine Reinigungsleistung nicht mehr bringt.

    Oder leuchtete die MKI die letzte Zeit mal ?
     
  6. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Kat zu?

    Die MKI? ...meinst Du die Motorkennleuchte? Die brannte bei mir noch nie.

    Ich fahre sehr viel Kurzstrecke, aber nicht nur (am Mittwoch noch 2x75km mit je ca. 20km BAB zurückgelegt)....hmmm... kann das sein, dass der Kat trotzdem zu ist? Die Kurzstrecke (12km) wird der Wagen in der Regel ordentlich getreten.

    Wie genau sollte so eine "Freibrennfahrt" den optimalerweise von Statten gehen?

    LG Uwe
     
  7. #6 silvercircle, 09.02.2013
    silvercircle

    silvercircle Benutzer

    Dabei seit:
    26.05.2010
    Beiträge:
    215
    Zustimmungen:
    7
    Fahrzeug:
    Fo 2.0 TDCi ´09 + Fo 1.5 TDCI econetic ´15
    Hallo,
    was soll die Messerei ??? Für Fahrzeuge ab EZ 01.01.2006 mit OBD gilt die AU als Bestanden wenn beim Auslesen des Fehlerspeichers kein Fehler abgelegt ist. Messungen sind nicht durchzuführen.

    AU-Nachweis für Fahrzeuge mit OBD
    Für Fahrzeuge mit OBD galt bereits seit dem 1. April 2006 nicht mehr § 47a StVZO (Abgasuntersuchung). Es wird entsprechend § 29 Abs. 1 StVZO i. V. m. den Anlagen VIII Nr. 1.2.1.1 und VIIIa Nr. 4.8.2.2 StVZO neben der Untersuchung des Zustandes und der Zulässigkeit der Abgasanlage die Überprüfung des Motormanagement-/Abgasreinigungssystems mittels der OBD-Speicher-Auslesung vorgenommen. Anders als bei den Fahrzeuge ohne OBD muss der a. a. S. oder Prüfingenieur, sofern er die OBD-Prüfung selbst vornimmt, keinen gesonderten Nachweis der OBD-Prüfung erstellen. Nach geltender Rechtslage braucht er die von ihm selbst vorgenommene OBD-Prüfung auch nicht auf dem HU-Prüfbericht vermerken. Dies erfolgt jedoch i. d. R., mehr oder weniger aussagefähig, freiwillig.
    Wird die OBD-Prüfung durch eine für die AU zugelassene Werkstatt vorgenommen, hat diese entsprechend Anlage VIII Nr. 3.1.1.1 StVZO einen AU-Nachweis auszustellen. Dieser muss mindestens die im aktuellen Muster lt. VKBL Heft 23/2008 aufgeführten Daten enthalten (siehe Downloads: AU-Nachweis). Der AU-Nachweis ist dann dem a. a. S. oder Prüfingenieur für die HU vorzulegen. Er hat die Kontrollnummer und ggf. die Code-Nummern zu Mängeln an der Abgasanlage, jedoch nur solche, die nicht zur Versagung der HU-Plakette oder zur Nachuntersuchung führen, in seinen positiven HU-Prüfbericht einzutragen. Für die AU-Nachweise besteht keine Verpflichtung zur Aufbewahrung und Vorlage, sofern die o. g. Mindestangaben durch den a.a.S. in den HU-Prüfbericht übertragen wurden.

    So ist die Rechtslage, also hat der Prüfer keine Ahnung von den gesetzlichen Bestimmungen.

    Gruß
    Thomas
     
  8. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    OK danke, war mir nicht bekannt.

    Der Prüfer sagte jedoch etwas von "...einer von 6 Werten in der OBD...ist nicht vorhanden..." oder ähnlich.:gruebel:

    Schau mal bitte ins Messprotokoll, da steht ODB-Prüfbereitschaft ... nicht in Ordnung.

    Ich denke, das er deswegen gemessen hat.

    ...sind wir jetzt evtl. einen Schritt weiter?


    Was könnte also das Problem sein?

    Danke für´s Grübeln
    Uwe
     
  9. #8 klaralang, 10.02.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    922
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Wie genau sollte so eine "Freibrennfahrt" den optimalerweise von Statten gehen?

    auf eine freie BAB , hin und zurück ca 100km fahren, von ca 120 bis zur Höchstgeschwindigkeit steigern, wenns geht die letzten 30km Vollgas.

    aber um eine neue Lambdasonde wirst Du nicht herumkommen, hoffentlich hat der Kat nichts abbekommen.

    Kundendienstmäßig, z.B. Zündkerzen,Luftfilter alles im grünen Bereich ?
     
  10. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Hi,

    Filter und Kerzen sind zwar nicht frisch, aber sollten noch passen.

    Laut dem Test des Prüfers sollte das Signal der Lambda noch passen. Wechselte auf der Anzeige zwischen einem hohen und einem niedrigen Wert, wie es sein soll.

    Wie kommst Du auf die Lambdasonde als Ursache? Warum schliesst du Temperaturgeber, eine Unrichtigkeit im Abgassystem, defekte Regler und Ähnliches aus?

    Was hat es mit den Fehlenden Daten im OBD auf sich?


    Hat jemand evtl. eine konkrete Idee, was bei meinem Auto schief läuft?

    LG Uwe
     
  11. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost

    Mir ist da noch etwas eingefallen...

    er sprach davon, dass einer der Readiness-Codes nicht vorhanden sei, also ein Prüfzyklus nicht abgeschlossen sei.

    Habe dann noch etwas gegoogled und das gefunden: http://www.motor-talk.de/forum/au-nicht-bestanden-wegen-obd2-fehlercode-p1000-t3213970.html

    Bei mir hat das Gerät ja den entsprechenden Fehlercode P100000000 angezeigt. (siehe Protokoll)

    Könnte es bei mir auch am AGR-Ventil liegen.
    Werde vermutlich die AU bei FFH machen lassen.

    Noch Tipps?
     
  12. #11 Gas-Geber, 10.02.2013
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Moin!
    So weit ich weiß werden Fehler die nicht dauerhaft anstehen im Speicher abgelegt. Dieser Speicher löscht sich dann nach einer vorgegebenen Anzahl von Prüfzyklen. So banal das jetzt auch klingt: Fahr doch mal eine längere Strecke mit deinem Wagen, damit dieser Prüfzyklus erfüllt wird. Ev. bist Du dann diese Fehlermeldung los. Sollte der Fehler dann immer noch vorhanden sein, würde die MIL aufleuchten und ein auswertbarer Fehlercode würde ausgelesen werden können. Der o.G. Code ist nähmlich kein regulärer Fehlercode.
    Beim FFH wird die Prüfung übrigens nicht anders ausfallen, solange der Readiness-Code nicht gesetzt ist! Und den kann man auch nicht manipulieren!

    Gruß
    Andreas
     
  13. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    Da du zum einem zu viel CO, also Kohlenmonoxyd, und zu wenig Sauerstoff im Abgas hast. Weil was mach der Katalysator, der Katalysiert dein CO zu CO2 und das mit Hilfe von Sauerstoff. Aber auch NO wird vom Katalysator zu mit Hilfe von CO zu N2 und CO2 umgewandelt, der NO Gehalt steht leider nicht im Prüfbericht. Tippe ich in Richtung Luftfilter. :rotwerden:
     
  14. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Klingt erstmal plausibel. Mein Luftfilter wurde zuletzt bei etwas mehr als 20.000 km gewechselt. Der Wechsel ist fällig, klar, aber kann er den so zu sein???:mellow:

    Wäre eine einfache Lösung...und sehr bezahlbar...ich schaue mir den Filter morgen mal an. Irgendwie glaube ich noch nicht, dass es so einfach ist.:gruebel:

    ...Könnte das Gemisch aus einem anderen Grund zu "fett" sein?

    Gruß
    Uwe
     
  15. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    Man sag normalweise das der Luftfilter ein mal pro Jahr gewechselt werden sollte. Aber 65.000Km. Das dinge ist zu!! :verdutzt:

    PS. bin so nen Chemiefreak daher meine logische Schlussfolgerung.
     
  16. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Sorry vertippt! Filter VOR 20000km gewechselt.

    Uwe
     
  17. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    da du weitestgehend nur Kurzstrecke hast, nehme ich an das du auch nicht als zu viele KM per Ano zusammen bekommen hast, daher dürfte der Filter schon eine Weile im Auto sein.
    Zu den Zündkerzen, beim 1.6er sind sie alle 60.000Km dran. Ich glaube da wird nicht so große unterschiede zu deinem geben, also wann gewechselt? Meiner hat mit 65.000Km angefangen zu meckern, in der Art mit leichten Zündaussetzern im Standgas. Klar man könnte die Elektrode ein wenig zurecht biegen, das wäre aber keine Dauerlösung in meinem Fall :boesegrinsen:, weist wie ich meine. Abgenutzt ist abgenutzt und da ist besser neue einzubauen. Klar Luftfilter könnte man auch ausklopfen, aber denke an deinen Namen.
     
  18. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Zündkerzen sind zusammen mit Luftfilter und Öl bei etwa 60.000 vor gut1,5 Jahren neu gekommen.Wagen läuft gut.

    Uwe
     
  19. Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Theorie

    Hi, ich lese grade das Internet rauf und runter....(Mit etwas Unterstützung, Danke!)

    Ich möchte mal ein paar Sachen zusammentragen. Achtung! Bin Laie bitte jeden Fehler berichtigen!

    1. Nicht alle Readiness-Codes vorhanden. Also kann irgendein Testzyklus nicht durchlaufen werden...aber aus welchem Grund?
    1. a) es stimmt etwas mir der Motortemperatur nicht. (Meine Temperaturanzeige bleibt ja immer auf 80 Grad) was könnte nicht stimmen?
    2. b) Stimmt etwas mit der Abgasrückführung nicht?
    3. c) sonstiges

    2. Die CO-Werte sind zu hoch, die O2-Werte zu niedrig, woran liegt's?
    1. a) altes Öl, alte Filter, Kat zu, wg. Kurzstrecke
    2. b) Der Motor verbrennt zu fett (Mein Focus braucht im Schnitt gut 9l/100 km)
    3. c) Fehler in Kat und/oder Regelung
    4. d) sonstiges
    Was könnte es also sein und wie ist 1. mit 2. in Verbindung zu bringen?

    Hmmm...:gruebel:

    Uwe
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Torstiko, 11.02.2013
    Torstiko

    Torstiko Neuling

    Dabei seit:
    24.10.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fusion Black Magic, 2009, 1.4 Duratec
    Hi Uwiest

    Eigentlich sollte es reichen, wenn durch den Standart-Fahrzyklus alle Test laufen können. Den Fordzyklus gibt es hier: http://www.nyc.gov/html/tlc/downloads/pdf/ford_obd_drive_cycle.pdf
    Vielleicht reicht ja auch schon eine Vorraussetzung, die du zufälligerweise seit dem letzten mal Batterieabklemmen/Fehlerspeicher löschen noch nicht erfüllt hast.

    Z.B. Umgebungstemperatur über 4,4 °C
    oder
    Punkt 6 (EVAP), der innerhalb der ersten 30 Minuten nach Fahrtantritt erfüllt werden muss, bei angegebener Temperatur mit mittlerer Tankfüllung nach einem Kaltstart (soak timer > 6h)

    Hab ganz schön gebraucht bei all den Abkürzungen, bis ich alles verstanden habe.
    So ein Fahrzyklus kostet ausser Zeit und ein wenig Sprit ja nicht viel und ist, so denke ich, einen Versuch wert.

    Gruß
     
  22. #20 Uwiest, 11.02.2013
    Zuletzt bearbeitet: 11.02.2013
    Uwiest

    Uwiest Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 EcoBoost
    Das letzte Abklemmen der Batterie ist 1,5 Jahre her. Die Tests hätten alle locker durchlaufen müssen. Ich glaube, der Wagen erreicht wegen eines Fehlers irgendwelche Kriterien für die Readiness nicht.

    Kommt ja noch hinzu, dass die CO-Werte zu hoch sind. Wo ist der Zusammenhang zwischen CO und fehlender Readiness?

    Danke
    Uwe
     
Thema:

HU nicht bestanden, CO-Wert zu hoch

Die Seite wird geladen...

HU nicht bestanden, CO-Wert zu hoch - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Bestand Ford Scorpio

    Bestand Ford Scorpio: Bestand an Ford Scorpio Modellen in Deutschland zum 01.01.2016 Laut KBA.Gelistet nach Typ Schlüssel....
  3. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...