Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hungriger Motor?

Diskutiere Hungriger Motor? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, neben diversen anderen Kleinigkeiten habe ich aktuell ein Problem mit meinem Mondeo, welches mir etwas sorgen bereitet. Ich hoffe,...

  1. Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Hallo zusammen, neben diversen anderen Kleinigkeiten habe ich aktuell ein Problem mit meinem Mondeo, welches mir etwas sorgen bereitet. Ich hoffe, ich kann mir bei euch ein paar Ideen holen, was ich machen kann.

    Über die Suchfunktion gibt es genug Themen dazu, jedoch konnte ich dabei keine Hilfe finden. Es geht um das leidige Thema Ölverbrauch. Ich rede hier aber nicht über nen halben Liter auf 1000 Km sondern über einen Verbrauch von 4 Litern auf knapp 800 Km. Aufgrund undichter Ventildeckeldichtungen habe ich diese gewechselt und gedacht, dass der hohe Verbrauch daher kam (Ölfeucht am Ventildeckelrand und Nasse Kammern in der die Zündkerzen stecken). Trotz all dem, bleibt nach einem kompletten Ölwechsel inklusive neuem Ölfilter und nach Abzug der Menge des Öles im Ölfilter selbst, noch ein Verbrauch von ca. einem halben Liter auf die letzten 90 km. Hochgerechnet ist es etwas weniger als vor dem wechsel der Dichtungen, aber immer noch zu hoch wie ich finde.

    Er hat keine Ölpfützen unter sich wenn er steht, noch mit laufendem oder ausgeschalteten Motor und bei knapp 12 Grad Außentemperatur und Betriebstemperatur des Wagens kommt nicht eine Rauchwolke aus dem Auspuff. Klingt also für mich nicht nach verbranntem Öl. Aktuell nutze ich das von Ford empfohlene 5W30. Ein 10W30 oder 10W40 würde sicher weniger Ölverbrauch bedeutet, aber es sind ja schon ziemlich große Mengen um die es hier geht. Da wird ein wechsel nicht viel Bringen oder?

    Wohin kann es gehen? Habt ihr eine Ahnung in welche Richtung ich gucken muss?
     
  2. #2 FocusZetec, 21.03.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.686
    Zustimmungen:
    768
    Fahrzeug:
    FoFo 2008 2,5T
    das kann man nicht sagen, das mußt du versuchen, besonders bei deinem extrem hohen Verbrauch


    bei dem Motor ist das ein großes Problem, das sind normalerweise verklebte Kolbenringe und verschlissene Zylinderwände (durch das Ford Öl, das sind Langzeitschäden), standardmäßig hat man dann einen Verbrauch von ca. 1-2l auf 1000km. Gut möglich das es bei deinem hohen Verbrauch auch (zusätzlich) andere Probleme gibt, wie kaputte Ventilschaftdichtungen oder kaputte Motorentlüftung.


    Am Besten eine Motorspülung machen (www.amazon.de/Liqui-Moly-2427-Pro-Line-Motorsp%C3%BClung/dp/B001CZSG94) gutes Öl (5w40) einfüllen und hoffen das der Verbrauch mit der Zeit runtergeht, von heute auf morgen (ohne eine größere Reparatur) wird das auf jeden Fall nicht passieren.
     
  3. Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Danke für deinen Hinweis. Werde jetzt mal noch einen Ölwechsel machen und dann mal ein 10W nehmen. Mal sehen, ob der Verbrauch dann runtergeht. Wenn die Kolbenringe und / oderZylinderwände defekt sind, sollte sich das doch auf die Kompression auswirken oder? Habe heute einen Kompressionstest durchgeführt. ca. 16 Bar auf jedem Kolben. Ich weiß leider nicht, was bei dem Motor normal ist.

    Wenn es an den Ventilschaftdichtungen liegt, sollte das Öl doch verbrannt werden und er müsste bei der Menge Öl qualmen wie sau oder? Da kommt ja nicht ein Wölkchen raus. Wenn er kalt ist, ist keine auffällige Blauverfärbung zu sehen.

    Hat noch jemand eine Idee oder schon solche Erfahrungen gemacht ?
     
  4. #4 FocusZetec, 24.03.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.686
    Zustimmungen:
    768
    Fahrzeug:
    FoFo 2008 2,5T
    16bar wäre besser als neu?! Neue Benzinmotoren haben 13-15bar, gute gebrauchte in dem alter ca. 12bar ... mit welchem Gerät hast du gemessen und vor allem wie?

    Ein 10W ist eigentlich komplett falsch, ich würde dann schon zu ein gutes 5W empfehlen, entweder ein gutes 5W30 oder 5w40
     
  5. #5 Fordbergkamen, 24.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.686
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Bei der Menge die du da nachfüllst muss er es ja rausschmeißen, wo soll es sich denn sonst verstecken?
    Entweder hast du eine Ölsardine und das Öl tropft nach unten oder es wird verbrannt.
    Halt mal die Hand unter dein Endrohr und schau nach ob du schwarze Ölflecken auf die Haut gespuckt bekommst
     
  6. Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Mit einem Kompressionsprüfer. Alle Zündkerzen raus und bei Betriebswarmen Motor. Die Drosselklappe hatten wir nicht geöffnet. Mein Vater hat sich ins Auto gesetzt und gestartet, ich habe abgelesen. Nach 5-6 mal rödeln, pendelten sich alle 4 Zylinder bei ca 15,8 und 16,2 Bar ein.
    Habe im Internet jetzt öfters gelesen, dass ein wechsel auf ein 10W Öl den Verbrauch deutlich verringert. Kann man eine Verringerung auch mit einem 5W40 erreichen? Hatte ja bis jetzt nur 5W30 drin.

    Das ist ja genau mein Problem, deswegen wende ich mich hier an euch. Ich weiß aktuell nicht weiter. Wir haben keine Ölflecken in der Garage, weder nach dem stehen im Kalten zustand, noch wenn ich den Motor laufen lasse im Stand. Es ist auch keine auffällige Rauchentwicklung oder Verfärbung zu sehen. Das Kühlwasser würde bei der Menge mittlerweile schlammig sein bei der Menge an Öl. Haben den Wagen jetzt 2.200 Km gefahren und ich habe gestern den letzten halben Liter von insgesamt 10 Litern eingefüllt.

    Danke schon einmal, dass ihr mir helft. Ich bin schon am verzweifeln. Der Motor schreit in alle Richtungen "Ich bin in Ordnung". Der Ölverbrauch sagt aber
    was anderes. Der Motor läuft auch rund. Kein Ruckeln nichts.

    Nachtrag: Mir fällt gerade noch etwas ein. Mein Vater sagte, dass ich mal die Auspuffanlage abbauen soll. Er sagte, er hat es schon mal erlebt, dass sich das Öl im Kat sammelte. Ist das Theoretisch bei diesem Wagen auch möglich ?
     
  7. #7 Fordbergkamen, 25.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.686
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Du sagst das du bis jetzt fast 10 Liter Öl reingekippt hast. Dann schnapp dir mal einen 10 Liter Eimer um ein Größenverhältnis zu haben und dann sag mal wo sich solch eine Menge im Auspuff verstecken soll.
    Das würde auch von den Abgasen mitgerissen und nach draußen geblasen, deswegen halt doch mal deine Hand an den Auspuff.
    Hier ist eine Tabelle um den Inhalt von Rohren zu berechnen.
    https://www.ikz.de/uploads/media/028_Tabellen.pdf
    Macht die Sache leichter, ein 60.er Rohr hat pro Meter 2,8xx Liter Inhalt. Bedeutet also das dein Auspuff von vorne bis hinten um die 12 Liter haben wird
     
  8. #8 Schrauberling, 29.03.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Motorspülung mit Diesel machen und zusätzlich noch die Kolbenringe mit ein paar Tropfen Diesel im Brennraum einweichen
     
  9. #9 OHCTUNER, 30.03.2018
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.229
    Zustimmungen:
    76
    Hier stimmt aber ganz schön was nicht !
    16 bar mit geschlossener DK , ein Wunder der Technik !
    Bei dem Ölverbrauch ist was oberfaul !
    Entweder zieht er sich das Öl über die Motorentlüftung rein , Ventilschaftdichtungen is klar , aber nicht diese Menge !
    Also bleiben noch Kolbenringe , entweder festgebacken , oder gebrochen !
    Kompression und keine blauen Wolken stelle ich mal in Frage , er wird qualmen , fragt sich nur wie und wann .
    Da ich nicht der Einzigste bin der Deine Angaben bezweifelt , wirst du da wohl noch mal genauer drüber schauen müssen .
     
  10. #10 Ripley, 31.03.2018
    Zuletzt bearbeitet: 31.03.2018
    Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Huhu, gebe euch jetzt mal kurz ein Update zur Situation. Ich kann verstehen, dass man das bezweifelt was ich schreibe, ich würde es ja selbst nicht glauben.

    Es wird jetzt aber noch kurioser. Da wir bei dem letzten Kompressionstest nicht dafür gesorgt haben, dass die Drosselklappe geöffnet war, haben wir erneut einen gemacht. Habe sogar diesmal die Sicherung für die Kraftstoffpumpe rausgenommen, damit kein unverbrannter Sprit in den Kat kommt. Jetzt passt auf, diesmal blieb die Kompression in Zylinder 1 bei 19,5 Bar stehen. Wenn ich und mein Kollege, der selbst Mechaniker ist, das nicht selbst gesehen hätten, würden wir es auch nicht glauben. Beim ablassen des Drucks ist uns der Kompressionsmesser abgeraucht. Konnte leider die anderen dann nicht mehr checken. Brauche einen neuen oder muss dafür jetzt in die Werkstatt.

    Zündkerzen sind ja jetzt neue drin, und machen auch einen guten Eindruck. Die Kerzen in Zylinder 1 und 4 sehen normal aus. Die in Zylinder 2 und 3 scheinen zu mager zu laufen. Nachdem wir die Zündkerzen rausgeholt haben, bemerkten wir, dass in Zylinder 1 richtig Öl auf dem Kolben ist. Man sieht von oben durch das Loch für die Zündkerze mit einer Taschenlampe deutlich, dass sich auf dem Kolben kleine Ölfützen gebildet haben. Ich mach euch mal ein Foto davon, hoffe man wird was erkennen können. Kolben 2 sieht trocken aus und bei 3 und 4 ähnlich wie bei Kolben 1 nur nicht so stark.

    Zum Thema qualmen, haben wir auch noch mal nachgesehen und getestet. Wenn man im Stand den Motor einmal hochjagt auf 3000 Umdrehungen, kommt ein wenig, leicht bläulicher Qualm raus. Aber nur ein bisschen. Mein Mechanikerkollege sagt, er hat bei einem solchen Verbrauch noch nie so wenig Qualm gesehen. Wärend der fahrt kann man nichts sehen. Man sieht wirklich keine Wolken aufsteigen hinten. Auch im Stand im Leerlauf nicht die kleinste Wolke aus dem Auspuff.
    Beim Start mit kaltem Motor, kann man auf einem Stück Pappe, welches man an den Auspuff hält schwarzen Ruß sehen. Aber nur in den ersten Sekunden, nachdem man den Motor startet. Habe auch, wie von Fordbergkamen vorgeschlagen, bei laufendem Motor die Hand direkt an den Auspuff hinten gehalten. Meine Hand war absolut trocken. Hatte nur einen schwarzen Ring auf der Hand, der vom Rohr selbst kommt. Mit einem "Fingertest" im Rohr bekomme ich total verrußte Finger.

    Mein Kollege sagte mir, dass ich jetzt mal mit diesem hier:
    ProTec Motor Innenreiniger Engine Flush Motorspülung Pro Tec 375ml P1001 4042293100117 | eBay

    Eine Motorreinigung machen soll. Wenn das den Ölverbrauch nicht reduziert, scheinen zumindest die Abstreifringe höchstwahrscheinlich kaputt zu sein.
    Laut anraten von FocusZetec hab ich jetzt noch mal das Öl getauscht und mit 5W40 aufgefüllt. Das alte 5W30 hab ich aufgehoben und in seinen alten Kanister gefüllt, das ist ja jetzt erst 400 Km gelaufen ca. Ist aber auch schon recht dunkel. Ich kann euch also jetzt einen neuen Ölverbrauch ausrechnen. Dieser liegt jetzt, ohne das Öl was jetzt neu drin ist!!!, bei 8,5 Liter mit 2400 gefahrenen Kilometern. (1x 5L Kanister, 1x 1L Kanister und 2,5 Liter Rest vom letzten Ölwechsel übrig)

    Ich halte euch auf dem laufenden, wenn die Motorspülung da ist und es durchgelaufen ist.

    Ps: Vielleicht hängt es damit zusammen? Das AGR Ventil lässt die MKL leuchten. Konnte das noch nicht abmachen, da uns schon 2 Nüsse abgebrochen sind bei dem Versuch das Teil abzubekommen. Ich brauche besseres Werkzeug.

    Pps: 2400 Km sind wir gefahren, seit wir den Wagen gekauft haben. Wer weiß wie lange der Vorbesitzer damit schon gefahren ist. Als wir den zu Hause hatten habe ich direkt Öl nachgefüllt. Der Wagen war fast trocken. Hab 4 Liter einfüllen können. Bei der Besichtigung vorher hielten wir Ölschlamm/dreck an der Spitze des Ölmeßtabes für den aktuellen Ölstand. Wir sind Abends nach der Arbeit da hingefahren, da war es nach einer Stunde fahrt schon dunkel. Spiele ehrlich gesagt mit dem Gedanken mal meinen Anwalt zu fragen, ob das so richtig war mit einem so offensichtlich versteckten Mangel....

    Lg und danke für eure Hilfe,
    ein verzweifelnder Mondeofahrer
     
  11. #11 FocusZetec, 31.03.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.686
    Zustimmungen:
    768
    Fahrzeug:
    FoFo 2008 2,5T
    der war sehr wahrscheinlich schon lange vorher kaputt
     
  12. #12 Schrauberling, 31.03.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    na soviel kannst du für den Wagen ja nicht gezahlt haben. Mein Tipp wäre ja erstmal gewesen, ein Anderes Fahrzeug zum Vergleich zu messen, dann sieht man ja ob es der Tester oder der Motor ist. Bei soviel Ölverbrauch, sieht das dann eher so aus bei sekunde 20
     
  13. #13 Ripley, 31.03.2018
    Zuletzt bearbeitet: 31.03.2018
    Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    So ein Qualm kommt bei uns nicht raus. Nicht mal annähernd.
    Für den Wagen haben wir knapp 3000€ gezahlt. Das ist für uns nicht wenig Geld. Umgestiegen sind wir auf den Wagen, weil wir in knapp 1 Woche Nachwuchs erwarten...
    Wir warten jetzt bis der neue Kompressionsprüfer da ist, dann werden wir das mit dem 2ten Fahrzeug zum Vergleich mal machen. Ich halte euch wie gesagt auf dem laufenden.
     
  14. #14 Fordbergkamen, 31.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.686
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Dann lass ihn aber erst einmal ohne Zündkerzen mit dem Anlasser durchdrehen, damit der Schmodder rausfliegt.
    Wenn da nämlich der halbe Brennraum mit Öl ausgefüllt ist wundert mich ein solcher Kompressionsdruck nicht wirklich.
    Bei dem angegebenen Ölverbrauch und dann kein räuchern? Kann ich nicht glauben.
     
  15. #15 Schrauberling, 01.04.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    3000€ für einen Mk3 in dem Zustand. Pfuu . Na gut, jetzt
    sitzt du im Boot. Beim Händler gekauft?
     
  16. Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Das glaube ich dir sofort. Ich würde es mir auch nicht glauben. Ich mache ein Video davon und lade das auf Youtube hoch sobald ich wieder dran sitze. Wegen dem Schmodder hab ich ja das oben gepostete Zeug für eine Motorspülung bestellt. Das soll wohl verklebte Abstreifringe wieder frei bekommen.

    Das mit dem Öl war leider nicht zu erkennen, als wir den Wagen gekauft haben. Wie schon erwähnt kam kein Wölkchen aus dem Auspuff und der Motor hört sich absolut gesund an. Laut seiner Aussage, sei der Wagen in einem top Zustand. Ich merkte erst beim Ölwechsel, den ich machen wollte nach dem Kauf, dass damit etwas nicht stimmte. Ansonsten ist es ein guter Zustand und der Preis passte zu den aktuellen Preisen die ich online fand. Leider habe ich den nicht beim Händler gekauft, dann würde ich ja erst zum Händler fahren. Habe auch versucht eine Lösung mit dem Verkäufer zu finden. Er ignoriert meine Anrufe und hat mich im Whatsapp blockiert. :rasend:
     
  17. Fogg

    Fogg Benutzer

    Dabei seit:
    05.02.2018
    Beiträge:
    211
    Zustimmungen:
    26
    Rechtschutz ?


    Gesendet von meinem Pixel mit Tapatalk
     
    Ripley gefällt das.
  18. Ripley

    Ripley Benutzer

    Dabei seit:
    27.12.2017
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Mk3 2007, 1.8
    Focus Mk1 2003, 1.6
    Nein, kein Rechtsschutz aktuell, ist aber nicht so schlimm. Hätte so etwas bei dem Wagen auch nicht erwartet wenn ich ehrlich bin. :O
     
  19. #19 Schrauberling, 01.04.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    natürlich erwartet man sowas nicht. Der Verkäufer kann aber auch nicht behaupten davon nichts gewusst zu haben. Einfach mal vor Ort hinfahren, die Adresse steht ja im alten Brief und dann mal mit den Fakten konfrontieren. Hätte das Auto 300 oder 500€ gekostet ist das natürlich was anderes und man darf mal nicht soviel erwarten und kann auch mal rabiatere Methoden anwenden und im schlimmsten Fall hat man 300€ verloren oder eben den Ölverbrauch behoben, aber bei 3000€ sehe ich das wieder anders.
     
  20. #20 Schrauberling, 01.04.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    was passiert wenn du bei laufendem Motor den Öleinfülldeckel öffnest?
     
Thema: Hungriger Motor?
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 2.0 tdci

    ,
  2. Ford Mondeo 3 Haut Zündkerzen kaputt

    ,
  3. motorspülung mit diesel

Die Seite wird geladen...

Hungriger Motor? - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  2. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. Welcher Scorpio Motor???

    Welcher Scorpio Motor???: Hallo! Ich bin neu hier im Forum und hab gleich eine ungewöhnliche Frage. Ich habe einen triumph dolomite sprint und mit einem Ford Scorpio...
  5. Motor ruckelt beim anfahren im kalten Zustand

    Motor ruckelt beim anfahren im kalten Zustand: Hallo, ich habe mir einen gebrauchten Ford Mondeo MK3 Kombi mit einem 2.0 Benzinmotor, Baujahr 2004 gekauft. Mein Problem ist das der Motor im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden