Hupe Defekt

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von volti87, 01.07.2006.

  1. #1 volti87, 01.07.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    hi leute nach der aktion gestern mit der huperei geht meine hupe nicht mehr was kann das sein sichrung ist ok jemand ne idee
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    zwei bitten:

    bitte das nächste mal im richtigen bereich posten (fiesta statt allgemein) und auf einen aussagekräftigen titel achten (nicht: "das wars dann").

    danke.

    p.s.
    die hupe wirds wohl hinter sich haben.
     
  4. #3 FocusZetec, 01.07.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Am Besten mal mit einer Prüflampe oder mit einem Multimeter schauen ob am Stecker Spannung anliegt wenn man bei eingeschalteter Zündung den Knopf drückt.
     
  5. #4 petomka, 01.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    die Fordtröten gehen auch ohne Zündung. :wink:
     
  6. #5 volti87, 01.07.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    sorry ok muss ich mal gucken mit der hupe das mit dem reinsetzten tut mir leid sorry
     
  7. #6 volti87, 02.07.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    welcher stecker?
     
  8. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    *g* ich hatte das selbe Prob, nach langer Huperei (auch wegen WM ;-) ) ging meine Hupe auch net mehr.

    Ich hab dann etwas gewartet und meine Freundin es nochmal versuchen lassen und siehe da, nach so 10min Huppause geht sie wieder!!!

    Versteh ich zwar auch nicht aber versuch mal ob sie jetzt nach ner Pause wieder geht!
     
  9. #8 volti87, 02.07.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    es ist schon mehr als 1tag her geht aber noch nicht
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 volti87, 03.07.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    wo ist den der stecker oder gibt es noch andere möglichkeiten und wie kommt man an den stecker dran ist das auto von einer freundin ein 97er vectra
     
  12. Unhold

    Unhold Guest

    Heheh meine ging nach 30 min dauer Hupen lach auch nimmer am nächsten Tag funktionierte sie wieder ^^
     
Thema:

Hupe Defekt

Die Seite wird geladen...

Hupe Defekt - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...