Hupe defekt

Diskutiere Hupe defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, Habe einen Escort gal Baujahr 93 1,6L DOHC-Motor 16V Ident Nr. WFONXXGCANPK66870 Die Hupe geht nicht mehr. Die...

  1. #1 macdistel, 23.07.2006
    macdistel

    macdistel Guest

    Hallo zusammen,

    Habe einen Escort gal Baujahr 93 1,6L DOHC-Motor 16V
    Ident Nr. WFONXXGCANPK66870

    Die Hupe geht nicht mehr.
    Die Sicherung ist OK, jetzt würd ich gern mal die Spannung an der Hupe messen. Bin absoluter KFZ Laie ( Radio-und Fernsehtechniker )
    Wo befindet sich die Hupe und wie sieht diese aus.

    Vielen Dank schonmal
    Gruß
    macdistel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bluekacorinna, 23.07.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    hallöchen erst mal ,hier findet sich bestimmt jemand der dir helfen kann
     
  4. #3 FocusZetec, 23.07.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.386
    Zustimmungen:
    223
    Fahrzeug:
    FoFo 2008 2,5T
    Hallo,

    schau mal ob sie beim WischWaschbehälter sitzt (von unten)
    [​IMG]
     
  5. #4 magicford0815, 24.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Falsch... Sie ist vorn vor dem Rechten Vorderreifen hinter der Schürze Montiert.
    Sicherung müsste in der unteren Reihe , Nr.20 am Sicherungskasten sitzen, es empfiehlt sich aber mal alle durchzuschauen....
    Die hupe selbst kann man kontrolieren, wenn man sie Abklemmt und mit 12V zum testen versorgt, Zum selbigen kann man dann auch messen, ob bei betätigter Hupe auch eine Spannung bei der Hupe ansteht.
    Relais ist in dem Stromkreis nicht zu finden.

    Der Leitungsweg ist einmal vom Hupentaster zum Sicherungskasten und dann durchgeschliffen in den Motorraum.
    Vom Sicherungskasten geht es hinter die Radhausplastikverkleidung, da im Kotflügel hoch bis hinter der Spritzwand links, etwa über dem Bremskraftverstärker in den Motorraum rein, weiter bis nach rechts an der Spritzwand lang und dann am Dom vorbei, unter dem Kühlwasserbehälter zur Hupe.
     
  6. #5 macdistel, 25.07.2006
    macdistel

    macdistel Guest

    Hupe defekt !!

    Hallo,

    also Vielen Dank für die sehr genaue Beschreibung. Richtig die Hupe ist in der Nähe des rechten Vorderreifens.
    Hab am Kabel gemessen und festgestellt, daß die 12V beim Betätigen der Hupe ankommen.
    Sofort eine neue Hupe besorgt, eingebaut und jetzt hupt es wieder.
    Also voller Erfolg.

    Danke
    macdistel
     
  7. #6 magicford0815, 06.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    .......freit mich, hört man gern....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Hupe defekt
Besucher kamen mit folgenden Suchen
  1. wo Hupe ford Transit connect

    ,
  2. ford kuga hupe defekt

    ,
  3. ford tourneo connect hupe defekt

Die Seite wird geladen...

Hupe defekt - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Türschloss Fahrerseite defekt

    Türschloss Fahrerseite defekt: Hallo Zusammen! bei meinem 2002 Transit schließt das Türschloss auf der Fahrerseite nicht, wenn ich es über die Funkfernbedienung abschließe....
  2. Granada (Bj 77-85) GU, GNU Kraftstoffregelventil defekt - Ersatz?

    Kraftstoffregelventil defekt - Ersatz?: Hallo Freunde, bin gerade am Wiederbeleben eines 83-er Granadas 2.3. Es scheint der Kraftstoffregelventil defekt zu sein, bzw. die Gummimembrane...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  5. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...