Hupe defekt

Diskutiere Hupe defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, Habe einen Escort gal Baujahr 93 1,6L DOHC-Motor 16V Ident Nr. WFONXXGCANPK66870 Die Hupe geht nicht mehr. Die...

  1. #1 macdistel, 23.07.2006
    macdistel

    macdistel Guest

    Hallo zusammen,

    Habe einen Escort gal Baujahr 93 1,6L DOHC-Motor 16V
    Ident Nr. WFONXXGCANPK66870

    Die Hupe geht nicht mehr.
    Die Sicherung ist OK, jetzt würd ich gern mal die Spannung an der Hupe messen. Bin absoluter KFZ Laie ( Radio-und Fernsehtechniker )
    Wo befindet sich die Hupe und wie sieht diese aus.

    Vielen Dank schonmal
    Gruß
    macdistel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bluekacorinna, 23.07.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    hallöchen erst mal ,hier findet sich bestimmt jemand der dir helfen kann
     
  4. #3 FocusZetec, 23.07.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.280
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    Hallo,

    schau mal ob sie beim WischWaschbehälter sitzt (von unten)
    [​IMG]
     
  5. #4 magicford0815, 24.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Falsch... Sie ist vorn vor dem Rechten Vorderreifen hinter der Schürze Montiert.
    Sicherung müsste in der unteren Reihe , Nr.20 am Sicherungskasten sitzen, es empfiehlt sich aber mal alle durchzuschauen....
    Die hupe selbst kann man kontrolieren, wenn man sie Abklemmt und mit 12V zum testen versorgt, Zum selbigen kann man dann auch messen, ob bei betätigter Hupe auch eine Spannung bei der Hupe ansteht.
    Relais ist in dem Stromkreis nicht zu finden.

    Der Leitungsweg ist einmal vom Hupentaster zum Sicherungskasten und dann durchgeschliffen in den Motorraum.
    Vom Sicherungskasten geht es hinter die Radhausplastikverkleidung, da im Kotflügel hoch bis hinter der Spritzwand links, etwa über dem Bremskraftverstärker in den Motorraum rein, weiter bis nach rechts an der Spritzwand lang und dann am Dom vorbei, unter dem Kühlwasserbehälter zur Hupe.
     
  6. #5 macdistel, 25.07.2006
    macdistel

    macdistel Guest

    Hupe defekt !!

    Hallo,

    also Vielen Dank für die sehr genaue Beschreibung. Richtig die Hupe ist in der Nähe des rechten Vorderreifens.
    Hab am Kabel gemessen und festgestellt, daß die 12V beim Betätigen der Hupe ankommen.
    Sofort eine neue Hupe besorgt, eingebaut und jetzt hupt es wieder.
    Also voller Erfolg.

    Danke
    macdistel
     
  7. #6 magicford0815, 06.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    .......freit mich, hört man gern....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hupe defekt

Die Seite wird geladen...

Hupe defekt - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Hupe ( Horn) kaputt

    Hupe ( Horn) kaputt: Hallo Forumgemeinde, ich wollte mal fragen wo beim Ford Focus 3 Turnier die Hupe also die (Hörner) sitzen und wie ich sie ausbauen kann ohne...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...