Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Hupe geht nicht mehr!!!

Diskutiere Hupe geht nicht mehr!!! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo,ich würde gerne mal wissen,ob jemand einen Tipp für mich hätte. Seit ein paar Tagen geht meine Hupe nicht mehr,ich habe schon die Sicherung...

  1. #1 Focus-Rot, 22.08.2009
    Focus-Rot

    Focus-Rot Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2003
    Hallo,ich würde gerne mal wissen,ob jemand einen Tipp für mich hätte.
    Seit ein paar Tagen geht meine Hupe nicht mehr,ich habe schon die Sicherung ausgetauscht,geht trotzdem nicht.Die Kabel scheinen auch ok zu sein.

    Vielen Dank im vorraus!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    dann prüf mal ob an dem horn strom ankommt wenn du die Hupe betätigst. kommt strom an ist das horn def.:top1: das kannst einfach mit einer Prüflampe machen
     
  4. #3 Focus-Rot, 22.08.2009
    Focus-Rot

    Focus-Rot Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2003
    Dafür muß ich doch einfach nur die Lenkradkappe abnehmen oder?
     
  5. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Ja, und dann kannst du ja auch gleich den Airbag auf Löcher überprüfen :verdutzt:.

    Nee, im Ernst. Du sollst an der HUPE prüfen ob dort Strom ankommt. Also einfach mit nem Stromprüfer am Horn selber messen und im Auto halt mal jemanden auf die Hupe drücken lassen ;).

    Gruß

    Oliver
     
  6. #5 FocusZetec, 22.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Die Lenkradkappe ist der Airbag, daran sollte nur die Werkstatt was machen.

    Wie schon erwähnt sollte man schauen ob an der Hupe Spannung anliegt wenn man sie betätigt. Die Hupe sitzt links am Längsträger, entweder das Innere Radhaus rauschrauben oder von unten Messen ...

    Du kannst auch mal gegen die Hupe klopfen während einer sie betätigt ... eventuell hängt sie nur.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Focus-Rot, 23.08.2009
    Focus-Rot

    Focus-Rot Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2003
    Fehler gefunden!!!

    die Hupe schein einen defekt zu haben,wenn man vor das Horn schlägt geht sie ab und zu.

    Welche Hupe ist die richtige,wenn ich mir ne neue kaufen will,sie soll ja nicht wie ne Kinderhupe klingen.
     
  9. #7 FocusZetec, 23.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Die Hupe hat einen Speziellen Anschlussstecker, wenn du den nicht abzwicken möchtest solltest du eine Original Hupe kaufen, eventuell auch eine Gebrauchte bei ebay.

    Da man sie sowieso selten bis gar nicht braucht ist es doch egal wie sie klingt!?!
     
Thema: Hupe geht nicht mehr!!!
Besucher kamen mit folgenden Suchen
  1. hupe defekt ford transit

    ,
  2. ford focus hupe defekt

    ,
  3. Hupe kaputt Ford focus

    ,
  4. ford kuga hupe defekt
Die Seite wird geladen...

Hupe geht nicht mehr!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...