Hupe geht nicht

Diskutiere Hupe geht nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen. Die Hupe an meinem Focus funktioniert nicht mehr.Habe schon die Hupe gewechselt.Habe jetzt gesehen das es 2 hat.Hab die Hupen...

  1. #1 Markus2911, 14.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Hallo Zusammen. Die Hupe an meinem Focus funktioniert nicht mehr.Habe schon die Hupe gewechselt.Habe jetzt gesehen das es 2 hat.Hab die Hupen beide einzeln getestet.Ständig fliegt die Sicherung raus.Wenn Ich die kaputte Sicherung wechseln möchte,ist die neue Sicherung sofort wieder kaputt.Die Kabel sehen im Motorraum,soweit Ich das sehen kann, gut aus.Keine defekten Stellen zu Erkennen.Würde mich über Lösungsvorschläge freuen.Danke schon mal.LG,Markus
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.505
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Wenn die Hupe abgesteckt ist, geht die Sicherung dann auch kaputt?
     
  3. #3 Markus2911, 14.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Das muss Ich morgen mal testen.
     
  4. #4 FocusZetec, 14.11.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.836
    Zustimmungen:
    786
    Fahrzeug:
    FoFo 2008 2,5T
    möglich wäre auch ein kaputtes Hupen-Relais (ein anderes aus dem Sicherugskasten testweise einstecken), oder der Hupenkontakt im Lenkrad, im schlimmsten Fall ist es ein kaputtes Kabel
     
  5. #5 Markus2911, 15.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Hallo.Hab jetzt mal beide Hupen abgeklemmt.Die Sicherung fliegt trotzdem sofort raus.Dann kann es ja nicht an den Hupen liegen.Wo finde Ich denn das Hupenrelais?
     
  6. #6 FocusZetec, 15.11.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.836
    Zustimmungen:
    786
    Fahrzeug:
    FoFo 2008 2,5T
  7. #7 Markus2911, 15.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Ok,danke.Kann Ich da einfach ein anderes Relais reinstecken?
     
  8. #8 FocusZetec, 15.11.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.836
    Zustimmungen:
    786
    Fahrzeug:
    FoFo 2008 2,5T
    ja, es muss natürlich das gleiche sein
     
  9. #9 Markus2911, 15.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Ok,danke.Werde es testen.
     
  10. #10 Markus2911, 17.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Hallöchen.Habe jetzt auf dem Schrott mal ein paar Relais organisiert.Nach dem Wechsel des Relais funktionierte die Hupe 2-3 mal.Dann ist die Sicherung wieder rausgeflogen!!!Is langsam etwas nervig!!!LG
     
  11. #11 FocusZetec, 17.11.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.836
    Zustimmungen:
    786
    Fahrzeug:
    FoFo 2008 2,5T
    dann wird der Hupenkontakt oder die Wickelfeder kaputt sein, da man dafür den Airbag abnehmen muss ist das eine Sache für die Werkstatt ...
     
  12. #12 Markus2911, 17.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Na supi.Ganz großes Kino.Was kostet der Spass in der Werkstatt?
     
  13. #13 FocusZetec, 17.11.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.836
    Zustimmungen:
    786
    Fahrzeug:
    FoFo 2008 2,5T
    die Wickelfeder kostet beim Ford Händler ca. 150-200€ + Einbau

    wenn man die Fachmännisch ausbaut, bzw. aus seriöser Quelle kauft, spricht nichts dagegen wenn man eine gebrauche nimmt, bei ebay gibt es die ab 15€, allerdings gibt es viele verschiedene, und man müßte erst nachsehen welche verbaut ist
     
  14. #14 Markus2911, 17.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Ok,dann schaue Ich mal das Ich die Teilenummer rausbekomme.Man bekommt das Teil schon für 25-30€.Dann liegt es doch auch sehr nahe,das der Blinkerrücksteller nicht funktioniert.Das hängt ja mit daran,oder.Das ist doch eine Vorrichtung an dem Schleifring für den Blinker.
     
  15. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    343
    Zustimmungen:
    26
    Fahrzeug:
    Ford Focus MK1 1,6 BJ99+BJ03
    Bei der Wickelfeder hängt auch der Airbag mit dran, solltest vorher also die Batterie abklemmen, wenn Du das selbst wechseln willst. Die Wickelfeder hatte mich bei Ford um die 45 EUR gekostet (vor ca. 5 Jahren...).
     
  16. #16 Markus2911, 17.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Ich weiss.Erstmal schauen das Ich die Teilenummer rausfinden,dann das neue Teil besorgen.Aber das mit dem Blinker ist möglich,oder?Wenn der Schleifring defekt ist dann evtl. auch der Blinkerücksteller?
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.505
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Da ist eine Nase dran die gerne abgebrochen ist, da gab es vor Ewigkeiten eine Änderung. Das ist zwar ein Bauteil hat aber sonst nichts gemeinsam.
     
  18. #18 Markus2911, 17.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Ok,danke.Werde dann nächste Woche mal schauen.
     
  19. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.505
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Es würde ja grundsätzlich schon ausreichend sein den Hupenstecker der Wickelfeder abzuziehen ohne diese auszubauen. Hände weg von dem gelben Stecker, dann gibt's auch kein Problem mit dem Airbag.
     
  20. #20 Markus2911, 23.11.2018
    Markus2911

    Markus2911 Neuling

    Dabei seit:
    20.10.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 1 , 100PS , Baujahr 2000
    Hallöchen.Kleines Update.Habe heute mal den Airbag abgebaut und mir den Hupenkontakt angeschaut.Schaut supi aus.Alles wieder angebaut,neue Sicherung für Hupe eingesetzt.Hupe funktioniert.Sobald Ich das Lenkrad drehe fliegt die Sicherung wieder raus.Denke mal echt das ist der Schleifring.Mal ne ganz doofe Frage.Da muss das Lenkrad für runter,oder?LG
     
Thema: Hupe geht nicht
Besucher kamen mit folgenden Suchen
  1. ford fiesta hupe geht nicht

    ,
  2. ford cmax hupe geht nicht mehr

    ,
  3. wi pro hupe geht nicht

Die Seite wird geladen...

Hupe geht nicht - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Innenbeleuchtung geht nicht mehr

    Innenbeleuchtung geht nicht mehr: Hallo Liebes Forum, seit ein paar tagen geht meine Innenbeleuchtung vom Focus nicht mehr an ebenso die Ambiente Beleuchtung bleibt komplett aus....
  2. Motor geht aus

    Motor geht aus: Hallo folgendes Problem immer wenn mein Motor kalt ist startet er normal gebe ich Gas und lasse es wieder los sinkt die drehzahl unter 500 und der...
  3. Escort 3 (Bj. 80–86) GAA/ALD/AWA 1.6i springt an und geht wieder aus

    1.6i springt an und geht wieder aus: Moin, ich habe ein Problem mit meinem 1.6i. Ich bin vor einiger Zeit von der Arbeit nach Hause gekommen(25km) und habe den Essi abgestellt. 15min...
  4. Kofferraum geht nicht mehr mechanisch auf

    Kofferraum geht nicht mehr mechanisch auf: Ich habe ein Ford Focus Baujahr 2000. Der Kofferraum geht nur mit dem Schlüssel auf. Mechanisch also Knopf und Fernbedinung geht es nicht. Höre...
  5. Sync -> macht plöpp und geht auf 0@ DAB Sender nicht verfügbar

    Sync -> macht plöpp und geht auf 0@ DAB Sender nicht verfügbar: Hallo zusammen, Kennt jemand das Problem? Wenn ich DAB Sender höre geht manchmal das Radio „aus“. Es macht ein lautes, basslastiges „Plöpp“, dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden