Escort 5 (Bj. 90-92) GAL/ALL/AVL Hupe gibt keinen Ton mehr von sich

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Andre1982, 19.07.2010.

  1. #1 Andre1982, 19.07.2010
    Andre1982

    Andre1982 Guest

    Hallo,

    wie schon in der Überschrift steht, gibt meine Hupe keinen laut mehr ab.

    Ich hab schon den Knopf mal abgenommen (Sportlenkrad), aber die beiden Kontakte sind noch i.O.

    Am letzten Donnerstag wurde mein Auto als Hochzeitskutsche gebraucht, und da hab ich natürlich ne menge gehupt.

    Irgendwann ging das Vieh dann nicht mehr.

    Hat die Hupe denn eine eigene Sicherung irgendwo versteckt (Im Sicherungskasten find ich keine) oder was könnte da defekt sein?

    Immerhin ist die Hupe eins der wichtigsten Teile am Auto.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 19.07.2010
    Zuletzt von einem Moderator bearbeitet: 19.07.2010
    escort-driver

    escort-driver Guest

    Die Hupe ist in Fahrtrichtung vorne rechts unter der Stoßstange. Schau da mal nach ob die Kontakte sauber sind und die Stecker und Kabel noch heil sind.
    Die Sicherung sollte die Nummer 20 sein. 15Amp.
     
  4. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.955
    Zustimmungen:
    11
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Oftmals sind die Hupen einfach vergammelt. Da hilft Rost abschleifen oftmals Wunder.

    Aber wenn sie während der Hochzeitshuporgie ausgestiegen is, wirds wohl ne neue werden müssen. Kannst ja dann gleich auf Doppelklanghupe umbauen, klingt deutlich besser.
     
  5. #4 Andre1982, 19.07.2010
    Andre1982

    Andre1982 Guest

    Oder die berühmten Trainhorns. :)

    Aber danke für die Tips. Ich werd mal bei gelegenheit danach gucken.
     
  6. #5 Gruftie, 20.07.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.314
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    bau doch einfach mal die Hupe aus, is ja nich der Akt. Und dann gibste mal über zwei Kabel Strom drauf, wenns hupt is irgendwo n Kabelbruch etc. Wenn nich wird´s ne neue.
     
Thema:

Hupe gibt keinen Ton mehr von sich

Die Seite wird geladen...

Hupe gibt keinen Ton mehr von sich - Ähnliche Themen

  1. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...