Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Hupe hat kein Kabel

Diskutiere Hupe hat kein Kabel im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo @ll Da ich Neu hier bin möchte ich mich erstmal Vorstellen . Ich bin 30 Jahre alt , Männlich und komme aus Plz 32 ... ! Ich Fahre einen...

  1. #1 catkiller27, 17.06.2008
    catkiller27

    catkiller27 Guest

    Hallo @ll

    Da ich Neu hier bin möchte ich mich erstmal Vorstellen .
    Ich bin 30 Jahre alt , Männlich und komme aus Plz 32 ... !
    Ich Fahre einen Ford Escort Tunier Bj. 1997 Typ ANL , 1,8 l

    So und nun zu meinen kleinen Problem : :)

    Meine Hupe geht nicht und zwar liegt es daran das sie nicht Angeschlossen ist .
    Das soll heißen das an der Hupe kein Kabel ist b.z.w auch keins in der nähe der Hupe ist .
    Kann ich Irgendwie eine neues Kabel legen ? Wenn ja wie ? Oder kann mir einer sagen wo ich das Kabel finden kann .

    THX für die Hilfe :top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 acid_fired, 17.06.2008
    acid_fired

    acid_fired Benutzer

    Dabei seit:
    21.03.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST
    sorry das ich mutmaße, aber wozu nen kabel ?
    Also bei meinem "alten" Auto hatte ich einen Schleiffinger ( da die Hupe sich ja mitdreht) am übergang lenkstockschalter / Lenkrad.
    Und dann wurde die Hupe gegen Masse(Karosse) verbunden wenn man drückt.
    Ich schätze jetzt einfach mal das es beim Ford genauso geregelt sein wird, da ein Kabel sehr unklug wäre :D

    Also müsstest du wohl das lenkrad abnehmen und schauen ob der "mitnehmer" oder auch Finger genannt noch kontakt hat.

    Ich bitte mal jemanden das soweit zu bestätigen, der den Kram schonmal ausnander hatte ;)

    Sonst ist hier ne beschreibung wie du schauen kannst obs überhaupt am Schalter liegt ! oder einfach die Hupe direkt kaputt is...
    :
    http://ford-forum.de/showthread.php?t=5847&highlight=escort+hupe

    mfg
     
  4. #3 Onkel Henry, 17.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Is wohl ne Anti-EM-Hupe...
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich glaube er meint die Hupe selber und nicht die Betätigung am lenkrad.

    Du musst mal schauen da müssen 2 Kabel sein mit der selben farbe und und Plaste Kabelschuhe. Die solten es sein.
     
  6. #5 catkiller27, 18.06.2008
    catkiller27

    catkiller27 Guest

    Am Lenkrad befinden sich 2 Kabel mit der selben Farbe . Ich will da aber nicht so rumfummeln egen dem Airbag . Ich möchte nur mal wissen warum die Kabe nicht an der Hupe Ankommen b.z.w warum die Kabel nicht in der nähe von der hupe sind. Ich würde morgen gerne wieder Hupen können ( falls deutschland weiterkommt ) . Neues Kabel ziehen ? Wie ?
     
  7. #6 Yggdrasill, 24.06.2008
    Zuletzt bearbeitet: 24.06.2008
    Yggdrasill

    Yggdrasill ehem. Escort-Fahrer

    Dabei seit:
    18.06.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Escort ´96 1.8 16V
    Wenn man nicht schlafen kann... liest man Forumsbeiträge... beantwortet man Fragen... :lol:

    Die Hupe hat nur ein Kabel was drangeht. Die Masse geht über die Karosserie.
    Guck mal von unten ob du ´nen Kontakt siehst, der Anschluss für die Hupe ist eigentlich gut von unten sichtbar, geht auch nach unten von der Hupe weg. Evt. stört die komische Plaste ein bisserl, die da als Spritzschutz sein sollte. Falls der Kontakt ohne Kabel zu sehen ist, mal die Kabelstränge in der Nähe auf abgerissene Adern überprüfen. Ich guck morgen (heute:)) auch mal wo das Kabel hingeht. Falls es komplett fehlt: Von deinem Lenkrad gehts erstmal über die ZEB und dann zur Hupe. Wenn, dann würde es Sinn machen das Kabel von dort aus neu zu ziehen. Müsstest aber wahrscheinlich ausklingeln wo das Kabel vom Lenkrad ins ZEB reingeht und wo es wieder rauskommt. Ich hab hier zwar Stromlaufpläne mit Stecker- und Farbangaben, aber das ist ja alles im ZEB entweder nicht bezeichnet oder stimmt sowieso nicht (Farbe der Drähte).

    Habs vorletztes Jahr auch komplett vom ZEB zum Lenkrad und zurück und dann bis zur Hupe geklingelt, nur um festzustellen das der dämliche Kabelschuh korrodiert war. Und das ganze bei knapp 0 grad Celsius. Brrrr.....


    EDIT: So, das Kabel zur Hupe kommt mit aus dem Kabelstrang der zum Scheinwerfer/Nebelscheinwerfer geht. Der Kabelstrang kommt in Scheinwerferhöhe aus dem rechten Kotflügel raus.
    Und das Kabel ist bei mir Gelb/Rot.
     
  8. #7 catkiller27, 25.06.2008
    catkiller27

    catkiller27 Guest

    THX für die Antwort !

    Ich habe auch ein Gelb / Rotes Kabel bei mir , aber wenn ich das an die Hupe Stecke , habe ich ein dauer hupen . Geht noch ein zweites kabel von der Hupe ab ?
     
  9. #8 Yggdrasill, 25.06.2008
    Zuletzt bearbeitet: 25.06.2008
    Yggdrasill

    Yggdrasill ehem. Escort-Fahrer

    Dabei seit:
    18.06.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Escort ´96 1.8 16V
    Nein, kein zweites Kabel an der Hupe.
    Wenn du deine Lenkradverkleidung abmachst, sind am Multifunktionsschalter zwei Messingstifte (links und rechts, relativ weit oben, zeigen aufs Lenkrad) die auf den Schleifring drücken. Ist zwar wenig Platz, aber mit Messspitzen (EDIT: Oder Hirschmannklemmen, falls so etwas besitzt) könntest du dort mal messen. Der eine muss 12V (gegen Masse) haben, der andere führt zur Hupe und sollte über einen gewissen Widerstand auf Masse liegen.
    Und beim drücken der Hupe muss natürlich Durchgang zwischen beiden Stiften da sein, ansonst klemmt vielleicht einer deiner Kontakte im Lenkrad.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 jeffrey, 02.07.2008
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,
    ev wurde die Hupe ja deswegen absichtlich abgeklemmt, weil es eine Kontaktfehler, oder defektes Relais, ... gibt, und das immer zu einem Dauerhupen geführt hat.
    MfG Jeffrey
     
  12. #10 Yggdrasill, 02.07.2008
    Yggdrasill

    Yggdrasill ehem. Escort-Fahrer

    Dabei seit:
    18.06.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Escort ´96 1.8 16V
    Yup, nachdem wahrscheinlich an der Hupe dauerhaft Spannung anliegt, soll er jetzt mal vom Anfang an messen.Denn wenn er das ganze rückwärts nachvollziehen sollte, wäre die Station vor der Hupe die ZEB und ob gleich er Lust hat das ganze Kabelwirrwarr da auseinander zu pflücken ist fraglich.
    Andererseits, wenn die Hupe selbst i.O. ist muss er wohl oder übel ans ZEB ran.
     
Thema:

Hupe hat kein Kabel

Die Seite wird geladen...

Hupe hat kein Kabel - Ähnliche Themen

  1. Suche Kabel Ambientebeleuchtung

    Kabel Ambientebeleuchtung: Vielleicht könnt ihr mir helfen.... Ich brauche das Kabel für die Multicolor Ambientebeleuchtung vom Steuergerät zur Dachkonsole... (mit dem 16...
  2. Fiesta 7 (Bj. 08-12) JA8 Y Kabel

    Y Kabel: Hy hab mir vor kurzem einen fiesta vit Sport geholt und wollte dann iPhone 7 mit einem y Kabel sprich aux links rechts USB und acht Pol zum iPhone...
  3. C-MAX 2 (Bj. 10-**) DXA Marderbiss Kabel Lambdasonde?

    Marderbiss Kabel Lambdasonde?: Hallo zusammen, als ich gegen 22.00 Uhr von der Arbeit zurück nach Hause fahren wollte leuchtete die Motorstörung auf ,,worauf hich in den...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Angescheuertes Kabel - welcher Sensor ist das?

    Angescheuertes Kabel - welcher Sensor ist das?: Hallo. Als ich - angeregt durch diesen Beitrag hier - einmal nach dem Kühlwasserschlauch bei meinem 1,6 Ecoboost EZ 02.2012 geschaut habe, ist...
  5. Fiesta 7 Facelift (Bj. 12-**) Kabel für Zusatzinstrumente im Motorraum

    Kabel für Zusatzinstrumente im Motorraum: Moinmoin, ich habe heute in meinem 2013 Fiesta ST die Anzeigen für Öldruck und Öltemperatur angeschlossen. Erst alter Ölfilter ab, dann...