Mondeo 1 (Bj. 93-96) GBP/BNP Ich glaube er läuft nur auf 3 Pötten!

Diskutiere Ich glaube er läuft nur auf 3 Pötten! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo gemeinde, ich habe diese woche spätschicht und ich habe zur pause um 19uhr meinen mondi vom parkplatz zum firmengebäude gefahren... der...

  1. #1 down131201, 24.02.2011
    Zuletzt bearbeitet: 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    Hallo gemeinde,

    ich habe diese woche spätschicht und ich habe zur pause um 19uhr meinen mondi vom parkplatz zum firmengebäude gefahren...

    der parkplatz vorm gebäude ist ziemlich schräg und ich habe rückwärts geparkt.

    als ich dann zum feierabend nach hause wollte, sprang er nicht an!

    nach etlichen versuchen ihn an zu bekommen (u.a. mit überbrücken), sprang er endlich an, so das ich nach hause fahren konnte!

    jetzt zu meinem problem :

    ich habe die zündkabel einmal abgemacht und bei der 1. Kerze auf der beifahrerseite beginnend sieht es so aus, als ob da öl an der kerze und am stecker ist.........

    auf dem nachhause weg, hörte und fühlte es sich so an, als ob er nur auf 3 pötten lief....

    es ist ein MK1, BJ: ende ´96, 88PS

    bitte helft mir, ich bin auf das auto angewiesen
     
  2. #2 down131201, 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    kann mir denn keiner bei meinem problem helfen????

    bitte, ich muß um 14uhr auf arbeit sein.......


    danke im voraus

    gruß

    Thorben
     
  3. #3 Meikel_K, 24.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.673
    Zustimmungen:
    243
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn es so wichtig ist - die Werkstätten öffnen jetzt.

    Ganz ehrlich, was bringt denn da eine Ferndiagnose? Die Reparatur kann man ja auch nicht virtuell machen.
     
  4. #4 Tunier Fahrer MK1, 24.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, dir wird die Ventildeckeldichtung kaputt sein drum das ÖL an der Kerze und Stecker, das der Motor nur noch auf 3 Zylinder läuft erklärt sich von selbst, besorge dir neue Zündkabel (Motocraft ) und mache sie rein müsste dann wieder laufen der Kleine. Die Zündkabel gehen sehr gerne Kaputt wahrscheinlich wie du dem Kerzenstecker abgezogen hast.
    Gruß Stefan
     
  5. #5 down131201, 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v

    ne werkstatt kann ich mir so nicht leisten....

    aber vielen dank für eure antworten
     
  6. #6 down131201, 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    also,

    ich habe eben mal die kerzen alle rausgeschraubt und nach dem zündfunken gesehen....

    also daran liegt es nicht, bei der 4. kerze war nur das gewinde voller öl, die brennkammer ist trocken gewesen... dabei war die erste nass, aber der funke springt....

    habe sie alle wieder reingeschraubt und siehe da, er sprang sofort an....

    aber da hab ich gleich noch ne frage an euch:

    ist das normal, wenn man ein KLR-system nachgerüstet hat und der wagen sich bescheiden fahren lässt (im kalten zustand kommt man ein paar meter und motor geht wieder aus, ca. 30 sec warten, neustarten kein problem)?
     
  7. #7 Meikel_K, 24.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.673
    Zustimmungen:
    243
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wahrscheinlich liegt da der Hase im Pfeffer - ultrakurzer Fahrtzyklus heißt nasse Zündkerzen. Irgendwann finden sich schon ein paar zündwillige zum Lospoltern, aber es kann dauern, bis wieder alle trocken und an Bord sind.

    Dagegen hilft nur, solche Kurzzyklen zu vermeiden. Die Kerzen kann man getrost weiterverwenden.
     
  8. #8 down131201, 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    ja, normalerweise mache ich solche fahrten auch nicht!

    aber kann das trotzdem auch von dem nachrüst KLR-system sein???
     
  9. #9 Meikel_K, 24.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.673
    Zustimmungen:
    243
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zum Kaltlaufregler kann ich nichts sagen, aber mit nassen Kerzen sind alle Ottomotoren mehr oder weniger schnell beleidigt - das hat nichts mit dem KLR zu tun.
     
  10. #10 down131201, 24.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    ja, seitdem ich mir das auto gekauft habe ist das ganz komisch...

    so kenne ich das verhalten eines auto´s nicht!

    bei meinem renault (ohne KLR-system) ruckelt das nicht so wie beim ford...
     
  11. #11 thomas-kn, 24.02.2011
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo

    selbst wenn die Kerzen oben unter Öl stehen-wegen defekter Deckeldichtung-läuft die Kiste weiter. Hatte ich schon einmal, leider 500 km von zu Hause weg.
    Bei der Ursache würde ich eher auf defektes Zündkabel tippen, der Bruch wird dann durch Wärmeausdehnung geschlossen und dann laufen wieder alle 4 Pötte. Kann aber dann auch wieder unvermittelt zu Zündaussetzern am betreffenden Zylinder führen-Beschleunigung ist nicht mehr flüssig.
    Die Deckeldichtung würde ich trotzdem wechseln, weil irgendwann ist das Öl auch im Kerzenstecker.

    Gruß

    Thomas
     
  12. #12 Tunier Fahrer MK1, 24.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a


    Hallo, ich rate dir mal neue Zündkabel zu besorgen denn es wird wieder vorkommen, Mit dem KLR eine Frage wann wurde er eingebaut ( Wetter) Warm oder Kalt?? und was ist es für ein KLR
    Gruß Stefan
     
  13. #13 Mondeo2.2010, 24.02.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Moin, vielleicht schon an den Zündverteiler direkt mal gedacht!! Bei mein Omega hatte ich auch schon nur die Kabel getauscht aber das unrunde laufen/stottern (als würden weniger pötte laufen) ist geblieben. Dann habe ich mir aus nen guten Gebrauchten ein Verteiler genommen und bei mir eingebaut und Probt lief er wieder ruhig und rund und auf allen pötten.

    Wenn ein Messgerät Vorhanden ist einfach die Kabel und Verteiler Durchmessen.
     
  14. #14 Tunier Fahrer MK1, 24.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Der Mondeo hat kein Zündverteiler

    Gruß Stefan
     
  15. #15 fuxyman, 24.02.2011
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    hey,
    ich würde auch , wie stefan schon geschrieben hat zuerst die kabel tauschen. , und bitte originale von ford, der rest taugt meist nichts.
    wenn er dann immer noch mucken macht, würde ich mir mal die einspritzventile ansehen, die scheinen wohl beim 1,6 öfter probleme zu machen.
    einen klasischen verteiler gibt es beim mondi nicht mehr.
    ach ob dein klr probleme macht klemm ihn dochj einfach mal zur probe ab. wenn sich deine probleme erledigt haben weisst du wer der übertäter ist. ich persönlich würde eh keinen klr einbauen sondern immer zum minikat greifen. gleiche ersparniss, aber keine änderungen am motor.



    gruss heiko
     
  16. #16 Mondeo2.2010, 24.02.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Aber Irgendwo müssen die ja an ein Verteiler ran und die Zündspule ist auch gleich Verteiler.
     
  17. #17 down131201, 26.02.2011
    down131201

    down131201 Neuling

    Dabei seit:
    22.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 1997, 1,6 ;16v
    wenn mir jetzt noch einen sagt, wo das KLR-system sitzt....

    weil so genau kenn eich mich beim mondi noch nicht aus........
     
Thema:

Ich glaube er läuft nur auf 3 Pötten!

Die Seite wird geladen...

Ich glaube er läuft nur auf 3 Pötten! - Ähnliche Themen

  1. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  3. 3. Bremsleuchte ausbauen

    3. Bremsleuchte ausbauen: hallo, Wie kann ich am Focus mk3 Turnier die 3. Bremsleuchte ausbauen? Mit freundlichen Grüßen Mmaaxxii26
  4. Mondeo - Navi SYNC 3

    Mondeo - Navi SYNC 3: Fahre seit 7 Jahren Ford Mondeo (Außendienst) und war immer zufrieden, zum einen wegen Platzangebot und wegen dem Navi. Seit 3 Monaten habe ich...
  5. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...