Ich hatte doch nur eine Frage :-(

Diskutiere Ich hatte doch nur eine Frage :-( im Ford Sierra Forum Forum im Bereich EU Modelle; Ich habe gerade mal wieder nachgesehen was aus meinen Problem geworden ist. Eigentlich hatte ich ja nur eine Frage wegen den 3 Zylindern. Wie...

  1. #1 Max Mustermann, 08.10.2004
    Max Mustermann

    Max Mustermann Guest

    Ich habe gerade mal wieder nachgesehen was aus meinen Problem geworden ist. Eigentlich hatte ich ja nur eine Frage wegen den 3 Zylindern.

    Wie kann ich nun feststellen, ohne dass ich in eine Werkstatt muß, daß mein Motor nicht auf allen Zylindern arbeitet? Ich selber habe nicht viel Ahnung von Motoren. Würde mein Auto auf 3 Zyluindern noch über 200 km/h schnell sein?

    Vielen dank im voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nein!

    dafür das du keine ahnung hast kennste dich aber gut aus... :)
     
  4. sierra

    sierra † 01. November 2005 †

    Dabei seit:
    20.07.2004
    Beiträge:
    64
    Zustimmungen:
    0
    @ max wenn du nen kerzenstecker ziehst und nicht erkennst ob er auf drei pötten läuft woher willste dann wissen das er so nur auf 3 läuft ??



    um festzustellen ob er nun auf oder 3 läuft wie gesagt kerzenstecker ziehen , aber richtig beim dohc nicht unbedingt ein garant einer korekten diagnose.

    also bleibt nur der werkstatttermin um kompression und zündung prüfen zu lassen ..

    und 3 pötte und über 200 nein wie den auch ...
     
  5. #4 Max Mustermann, 09.10.2004
    Max Mustermann

    Max Mustermann Guest

    Ich habe die Vermutung daß der Motor nur auf 3 Töpfen läuft, weil er manchmal beim Anfahren ausgeht. Dennoch bringt er auf der Bahn über 200 km/h.


    Also denke ich jetzt, er läuft auf allen 4, aber dann muss ja etwas anderes defekt sein.
     
  6. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Also wenn er manchmal beim anfahren ausgeht muss er nicht zwangsläufig auf drei Pötten laufen,es kann genausogut das LLR oder der Mapsensor sowie der Drosselkappenpoti dafür zuständig sein.
    Auch ein defekter Unterdruckschlauch kann da stress machen,zb der von der kurbelgehäuseentlüftung!
     
Thema:

Ich hatte doch nur eine Frage :-(

Die Seite wird geladen...

Ich hatte doch nur eine Frage :-( - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  3. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...
  4. Retro Bird (Bj. 2002–2005) Frage zu Rep.Kosten

    Frage zu Rep.Kosten: Mahlzeit. :-) Bei mir waren letztens an meinem 2003´er zwei Zündspulen fällig. Ich wollte auf diesem Wege einmal fragen, wie hoch denn bei einer...
  5. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...