ich höre nix mehr!???!

Diskutiere ich höre nix mehr!???! im Car Hifi & Navigation Forum im Bereich Ford Forum; hallo, folgendes Problem: normal gefahren, in einer kurve ist die basskiste weggerutscht und dadurch sind das powerkabel und das massekabel...

  1. #1 timeless, 11.09.2006
    timeless

    timeless Guest

    hallo,

    folgendes Problem:

    normal gefahren, in einer kurve ist die basskiste weggerutscht und dadurch sind das powerkabel und das massekabel abgerissen (aber nur die halterungen). so liefen nur noch die normalen türboxen. ich die kabel, nachdem ich die sicherung des powerkabels abgedreht hatte, wieder angeschlossen und die kiste gibt wieder etwas von sich. also statuslampe leuchtet ganz normal. nur die türboxen gehen nicht mehr. an was kann das liegen?

    das radio spielt alles ganz normal. also ich meine damit das an der box im kofferraum ja ein signal ankommt. aber das was rauskommt ist total leise. was kann das sein???? radio defekt? (clarion, 9 monate alt) christian, du ne idee???
     
  2. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Hast Du die Frontspeaker auch über den Amp laufen, oder über das Radio?
    Wenn sie auch über den Amp laufen an dem der Sub hängt fürchte ich, dass Du Dir beim abreissen der Stromkabel einen kapitalen Kurzschluss eingefangen hast welcher in deinem Amp so einiges verschmort hat.
    Sind die Sicherungen am Amp ok?
    Vielleicht hat der Kurze auch über die Masse ins Radio eingeschlagen.
    Aber wieso in aller Welt überhaupt fliegt dein Sub schon bei "normaler" Kurvenfahrt durch den Kofferraum. Das Ding gehört ordentlich befestigt!
    Hier ein kleines Rechenbeispiel (Masse mal Beschleunigung): Sub =20kg x Geschwindigkeit=50km/h macht summa= 100kg die bei einer Vollbremsung oder Unfall auf einmal in der ersten Reihe sitzen wollen. Das hält keine Rückbank auf, und dein Kopf erst recht nicht. Also bitte mit Rücksicht auf Dein Leben und das Deiner Mitfahrer: mach die Kiste irgendwie fest!!
     
  3. #3 timeless, 12.09.2006
    timeless

    timeless Guest

    die kiste wiegt einiges, ich weiss nich wie sie so verrutschen konnte.

    auf jeden fall ist das radio defekt und ich bekomm ein austauschgerät.

    verrat mir mal wie ich in nem kombi ne kiste festmachen soll? und jetzt sag mir nich mit gurten? (wobei mir unklar ist wie ne kiste bis vor "fliegen" kann?) bei nem woofer der in ne hutablage eingebaut ist ok, aber ne kiste? nenene. glaub ich nich.

    trotzdem danke für die antwort!!! :)

    thread clooooooosed
     
  4. Leon

    Leon Guest

    Ich hab meinen Auch nicht befestigt. Ok, der ist schon etwas grösser und hat eine große Auflagefläche. Aber rutschen tut da nix, selbst wenn durch die Kurve fliege. Was ne Vollbremsung betrifft hab ich mein Gepäck-Gitter.
     
  5. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    @ timeless
    also ich habe meinen mit zwei stabilen Winkeln auf die Kofferraumbodenplatte geschraubt.
    Betreff schwer: Schon mal was von Masseträgheit gehört. Desto schwerer Dein Woofer ist, desto leichter verrutscht er auch. Weil wenn die Masse erst mal in Bewegung ist will sie immer weiter in der Richtung.
    Wenn Du ihn nicht richtig befestigen kannst oder willst stell ihn wenigstens auf eine Antirutschmatte (gibt´s für wenig Geld im Autozubehör) damit er Dir bei der nächsten Kurve nicht wieder die Kabel abreisst.
     
  6. Leon

    Leon Guest

    Also ich weiss ja nicht wie ihr fahrt, aber bei mir ist das Ding noch nicht einmal verrutscht.
     
  7. #7 Onkeljoe25, 16.09.2006
    Onkeljoe25

    Onkeljoe25 Guest

    Ich Habe meinen woofer mit klett band befestigt!!!! Und der wiegt 40kg und bewegt sich keinen mm!!!! War ein tipp von meinem hifi-händler :wink:
     
Thema: ich höre nix mehr!???!
Besucher kamen mit folgenden Suchen
  1. wp920 ich hörre nix mehr

Die Seite wird geladen...

ich höre nix mehr!???! - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  2. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  3. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  4. Transit Custom VII (Bj. 13-**) Transit Custom Elektrikprobleme oder mehr

    Transit Custom Elektrikprobleme oder mehr: Hallo Zusammen, Mein Transit Custom macht komische Sachen: Klima springt nicht an Radio geht ab und zu nicht, aber Uhrzeit wird angezeigt...
  5. Tourneo Connect I (Bj. 02-13) EBS/EBL Scheibenwischer Front funktionieren nicht mehr

    Scheibenwischer Front funktionieren nicht mehr: Hallo, Bei meinem Ford Tourneo Connect 2007 funktioniert der Frontscheibenwischer nicht mehr. Ich musste mir Starthilfe geben lassen,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden