Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ich verliere Wischwasser

Diskutiere Ich verliere Wischwasser im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich kann alle 3-4 Tage den Behälter für meine Scheibenwaschanlage & SWRA auffüllen, selbst wen ich diese nur einmal in der Zeit benutze. Wenn ich...

  1. #1 marceltdci, 13.05.2009
    marceltdci

    marceltdci Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCI, 2005
    Ich kann alle 3-4 Tage den Behälter für meine Scheibenwaschanlage & SWRA auffüllen, selbst wen ich diese nur einmal in der Zeit benutze. Wenn ich den Wagen abstelle habe ich direkt unterhalb des Behälters eine Pfütze auf dem Boden. Leider kommt man an den Behälter selber ja ziemlich miserabel ran um nachzuschauen.

    Was kann da undicht sein? Das komische ist, dass nicht das komplette Wasser auf einmal rauskommt.
     
  2. #2 FocusZetec, 14.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.692
    Zustimmungen:
    769
    Fahrzeug:
    FoFo 2008 2,5T
    Da wird wie immer ein Schlauch ab sein, funktioniert die Waschanlage, vorne und hinten?

    Nachschauen/reparieren geht nur von unten, man muss den vorderen Schutz abschrauben (der unten vor der Stoßstange sitzt).
     
  3. #3 marceltdci, 14.05.2009
    marceltdci

    marceltdci Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCI, 2005
    Die Scheibenwaschanlage und SWRA funktionieren. Hinten habe ich noch nie gesprüht. Muss ich morgen mal testen.
     
  4. #4 blue-shadow, 14.05.2009
    blue-shadow

    blue-shadow Guest

    genau daran liegt das, hatte ich schon öfters, das ist eine richtig fummelige Arbeit den wieder dran zu machen:mies:
     
  5. #5 marceltdci, 15.05.2009
    marceltdci

    marceltdci Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCI, 2005
    So, ich habe gerade mal geschaut. Es ommt aus allen Düsen mit normalem Druck das Wasser raus. SWRA, Scheibenwaschanlage und Heckwaschanlage funktionieren.
     
  6. #6 petomka, 15.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    alt bekanntes Problem beim MK3, die Schlauchanschlüsse an der Scheibenwaschpumpe sind undicht. Wenn du das Problem beheben möchtest, dann schneidest du die Schläuche direkt hinter dem Schnellverschluss ab und steckst die Schläuche so auf die Pumpe. Diese Lösung ist auch der offizielle Lösungsweg von Ford. Das ganze ist wie schon oben beschrieben sehr fummelig und ohne Hebebühne fast nicht zu machen.
     
  7. #7 Mondeo-Driver, 18.05.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Also ist das Problem modellübergreifend ?

    Das bringt mich auf die Idee , endlich mal die Scheibenwaschanlage an meinem Mondeo wieder in Gang zu setzen :lol: .

    Viel Spass an diejenigen , die selber tätig werden wollen/müssen ;):rotwerden:
     
  8. #8 blue-shadow, 18.05.2009
    blue-shadow

    blue-shadow Guest

    ja, so wie ich das hier lese ist das wohl Modellübergreifend, ich hatte das bis jetzt immer an den MK2. War meistens, wenn kein Frostschutz in der Waschanlage war und der erste Frost kam...
     
Thema: Ich verliere Wischwasser
Besucher kamen mit folgenden Suchen
  1. Ford Mondeo MK3 wischwasserbehälter ausbauen

    ,
  2. wischwasser läuft aus mondeo mk3

    ,
  3. Ford mondeo bwy wischwasserbehälter ausbauen

    ,
  4. ford mondeo 3 scheibenwischwasser läuft aus,
  5. mondeo mk3 wischwasserbehälter undicht
Die Seite wird geladen...

Ich verliere Wischwasser - Ähnliche Themen

  1. Wasserpumpe, Wischwasser

    Wasserpumpe, Wischwasser: Ist das die richtige Pumpe für meinen Streetka ?? Heute zum erstenmal wollte ich spritzwasser benutzen für saubere Sicht, nix geht, kein summen....
  2. Düse fürs Wischwasser ausbauen?

    Düse fürs Wischwasser ausbauen?: Hey, Frage ist ernst gemeint... Hab vorhin probiert meine 2 Düsen in der Motorhaube abzubauen aber ich finde den Trick irgendwie nicht, oder muss...
  3. Einfüllstutzen Wischwasser lose

    Einfüllstutzen Wischwasser lose: Moin, ich habe gestern das erste Mal Wischwasser und Frostschutz nachgefüllt. Dabei sind mir 2 Sachen aufgefallen: 1. Der Einfüllstutzen ist...
  4. Wischwasser vergessen zu mischen -.-

    Wischwasser vergessen zu mischen -.-: Guten Abend... Bei meinem Focus war der Behälter fürs Wischwasser leer nun habe ich 1L Wischwasser nachgefüllt und erst jetzt ist mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden