Ich war gestern beim TÜV

Dieses Thema im Forum "Off Topic" wurde erstellt von Gas-Geber, 06.04.2012.

  1. #1 Gas-Geber, 06.04.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Tach!

    Warum ich das hier mal poste? Ich fand das gestern schon ziemlich kurios.
    Hingefahren bin ich mit meinem FoFo 2 mit Riefen auf der Bremsscheibe vorne links, Ausgleichsbehälter für die Bremsflüssigkeit fast leer.
    Bei der Bremsenprüfung wurde eine deutliche Differenz (70 kN) zwischen links und rechts gemessen:verdutzt:
    Und jetzt das beste: Plakette gab's trotzdem!

    Einziger Mangel:
    "Blinker hinten, Glühlampen (teilweise) verblasst, Wirkung beeinträchtigt"

    Da stelle ich doch den Sinn der Tüv-Überprüfung in Frage.

    Habt ihr auch schon mal solch ein Erlebnis beim Tüv gehabt?

    Gruß
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 06.04.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi

    Wir haben den TÜV und die GTÜ im Haus und was soll ich sagen...
    Das sind auch nur Menschen. Haben teilweise auch Dinger gesehen, da wurden gebrochene Federn nicht gesehen, oder Endschalldämpfer die mit Draht gehalten wurden.
    Die sind nicht unfehlbar, wie du und ich auch ;)

    Gruß

    Daniel
     
  4. #3 Lowshow, 06.04.2012
    Lowshow

    Lowshow Benutzer

    Dabei seit:
    27.03.2012
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Titanium (RU8)
    Hallo Gas-Geber,

    ich schließe mich meinem Vorredner an. Ich verstehe zudem das Problem nicht ganz....Riefen sind bei jedem 2. Auto vorhanden und ganz normal (noch nie ne S-Max-Bremsscheibe vorne innen gesehen ;-) ?)....Ausgleichsbehälter geht den TÜV-Prüfer nix an solange alles dicht ist...und 70kN sagt noch gar nix wenn man den Wert der anderen Seite nicht kennt....25% an einer Betriebsbremse sind in Deutschland erlaubte Differenz!
    Wenn man wegen sowas nicht durch kommt, ist den meißten auch nicht recht..also sei doch einfach froh. Ich zitiere deine Signatur..."Immer locker durch die Hose atmen" ;)

    MfG
    Andi
     
  5. #4 Mondeo-Driver, 06.04.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Ich hatte beim TÜV einen erwischt, der hatte sich ohne Umwege nur ums Fahrwerk gekümmert. Hatte die ABE für die Scheinwerferblenden nicht dabei gehabt, das hatte ihn nicht gekümmert. Dafür hat er Schwächen am Fahrwerk genauergesagt an der Bremsscheibeninnenseite hinten hat er Rost festgestellt und das kräftigst bemängelt :lol: ..... da war die schwache Handbremse nur das i-Tüpfelchen :)
     
  6. #5 GeierOpi, 06.04.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Rost an der Bremsscheibe innen :verdutzt:

    Muss ja ein geiles Fahr...äh...Bremsgefühl gewesen sein :gruebel::mies:

    Ich bin vor Jahren mal mit nem Kadett C-Coupe zum TüV weil die Rennleitung mir ne Mängelkarte gegeben hat: Nummernschild war zu tief.
    Es war aufgrund der lackierten Stosstange drunter montiert und die Kiste war so tief, daß keine ZigPackung drunter durch passte. Fahrwerk made by Flex :rotwerden:

    Jaja, ich war noch jung....ist schon gut 15 Jahre her :cooool:

    Beim TüV war das mit dem Nummernschild schnell gegessen..hat den gar nicht gejuckt.
    Viel interessanter fand er (Opelfan) den ganzen Wagen.

    Fahrwerk, Gruppe A Rennsportanlage mit Fächerkrümmer ohne jegliche Zulassung, 45 offene Weber und vieles mehr wo jeder einzelne Punkt ne sofortige Stilllegung gerechtfertigt hätte...alles Sch**ßegal...der hat mich so durchgewunken.

    Der Anhang im damaligen FZ-Schein betrug zwei Seiten. Es waren zig Klamotten eingetragen - nur nichts davon war am Auto :lol:
     
  7. #6 Gas-Geber, 07.04.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Hallo!
    Ich bin jetzt ja nicht angezickt oder so:rolleyes: Ich fand es nur witzig, dass er all diese Punkte ja gesehen und mich darauf angesprochen hat, und dann lediglich verblasste Glühlampen bemängelt.
    Zur Betriebsbremse: VA 300/300kN, HA 220/170kN Feststellbremse: 200/130kN!
    Da ist für mich hinten rechts schon der Hase im Pfeffer.

    Ich habs ja extra im OT-Bereich gepostet, weil es für mich kein Drama ist. Plakette ist dran:top1:

    So, jetzt ist erstmal Osterwochenende:top1::top1: und deshalb wünsche ich allen hier ein schönes Osterfest!!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ich war gestern beim TÜV

Die Seite wird geladen...

Ich war gestern beim TÜV - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...