Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Im Motorraum fehlt etwas, aber was?

Diskutiere Im Motorraum fehlt etwas, aber was? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, heute nach der Arbeit bin ich nach Hause losgefahren, aber unterwegs fällt mir auf, dass es nach gebrannten Gummi durch Lüftungsrohr...

  1. #1 Hatanbold, 14.11.2014
    Hatanbold

    Hatanbold Neuling

    Dabei seit:
    14.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, heute nach der Arbeit bin ich nach Hause losgefahren, aber unterwegs fällt mir auf, dass es nach gebrannten Gummi durch Lüftungsrohr riecht, und die Fenstern extrem von innen beschlagen (was eigentlich meistens passiert, aber nicht so extrem). Bin angehalten, und im Kopferraum nachgesehen, da habe ich aber nix gerochen, aber mir fiel auf, dass irgendetwas an einer Halterung fehlt. Was kann das sein? Photo unten. Hinter dem Motor ist Halterungsschrauben zu sehen, da ist aber nichts. Was soll da sein?

    focus.jpg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 14.11.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Da fehlt nix
     
  4. #3 FocusZetec, 14.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.692
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    könnte der Gebläse-Widerstand gewesen sein, der sitzt im Beifahrerfußraum, ganz links hinten ...
     
  5. #4 Hatanbold, 14.11.2014
    Hatanbold

    Hatanbold Neuling

    Dabei seit:
    14.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    an den Halterschrauben sollte was dran sein, dachte ich. Aber wenn nix fehlt bin ich erleichtert

    - - - Aktualisiert - - -

    Aber wenn es der Gebläse-Widerstand gewesen wäre, sollten die Gebläser nicht blasen oder? Den Widerstand habe ich vor einer Zeit ausgetauscht. Die Gebläser blasen, mir ist was auch aufgefallen. Früher ging die beschlagene Scheiben sofort klar, sobald ich die Klimaanlage anmachte. Jetz geht trotz Klimaanlage immer noch nicht weg und bleibt da, bis ich weg wische.
     
  6. #5 MucCowboy, 14.11.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.688
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht bei Deinem Motormodell. Die Karosserie - und damit so allgemeine Dinge wie Montagevorbereitungen - sind für alle Motoren und Ausstattungen immer gleich, egal ob sie im einzelnen Fahrzeug gebraucht werden oder nicht.
     
  7. #6 meier923, 14.11.2014
    meier923

    meier923 Guest

    An den Halterungen fehlt nichts alles iO.
    Deine Klimaanlage ist das Problem , lässt Du sie immer laufen (Automatik oder manuell?) ..
    Überprüfe das mal (auf Ein und Ausschakltung achten-> ein anderer Geruch ist auch vorhanden - kann zwar nicht sagen , das es nach Plaste riecht aber es riecht .....
     
  8. #7 FocusZetec, 14.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.692
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    wenn der Gebläsemotor schwer läuft wird der Wiederstand entsprechend heiß und das Plastik kann dadurch schmelzen (was du eventuell gerochen hast) ... was eventuell auch der Grund ist warum dir der schon mal ein Wiederstand kaputt ging :gruebel:

    Kennst du das Problem mit dem abstehen Windlauf unterhalb der Beifahrerwindschutzscheibe? Dadurch gelangt Wasser über den Innenraumfilter in den Gebläsemotor (der dadurch kaputt geht), und das Wasser im Innenraum (mal den beifahrerfußraum kontrollieren) läßt die Scheiben beschlagen ... das würde deine Probleme einfach und schnell erklären!
     
  9. #8 GeloeschterBenutzer, 15.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Vielleicht ist ja die Klima-Kompressor-Kupplung abgeraucht.
     
  10. #9 MaxMax66, 15.11.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.903
    Zustimmungen:
    125
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
  11. #10 Hatanbold, 15.11.2014
    Hatanbold

    Hatanbold Neuling

    Dabei seit:
    14.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Vielen Dank für alle, die antwortet haben. Irgendwie ist heute alles wieder von sich alleine wieder in Ordnung. Klima schein auch in Ordnung zu sein. Habe zwar laufen lassen, konnte aber nicht feststellen, ob es funktioniert, da allgemein draussen so kalt war. Jedenfalls vielen Dank alle.
     
  12. #11 heizer2977, 16.11.2014
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    An den 3 schrauben bzw bolzen wird bei den 1.8er benziner und 2.0 liter benziner das orginale tempomatmodul mit halter angeschraubt . Bei den kleinen motoren gab es nie nen tempomat, deshalb ist da auch keiner bzw wäre auch nie einer montiert worden.
     
  13. #12 Hatanbold, 17.11.2014
    Hatanbold

    Hatanbold Neuling

    Dabei seit:
    14.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Ford Focuser. Ich meine die Ursache des Geruchs gefunden zu haben. Seit 2 Wochen hat mein Gebläser immer geQuietscht, und als ob es mit sehr viel Mühe drehen würde. Direkt war klar, da muss geölt werden. Und der Geruch war heute wieder da, als ich los fuhr. (Mein Gebläser ist immer an, wenn ich fahre).

    Ich glaube, bei niedrigen Stufen schafft er es nicht die Motoren zu drehen, und brennt der Motor durch. Die Frage ist jetzt, wie komme ich an den Gebläsermotor ran?
    gibt es mehrere oder nur eine? Die will ich mal richtig fetten. Hoffentlich hat es kein bleibenden Schäden davon getragen.
     
  14. #13 Ford.Ghia, 17.11.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.474
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Der Gebläsemotor sitzt hinter dem Handschuhkasten
    @heizer2977. Auch beim 1.6 Zetec gab es einen Tembomat. Nur beim 1.4 Zetec weiß ich das nicht
     
  15. #14 Eco_Max, 18.11.2014
    Eco_Max

    Eco_Max Benutzer

    Dabei seit:
    15.10.2012
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Bj 03/12 1.6l 182PS
    Beim 1.6er Focus MK1 gab es den Tempomat nicht als Zubehör. Durch eine Modifikation der Drosselklappe konnte man den nachrüsten, aber ab Werk gab es den nicht.
    Gleiches gilt für den 1.4er.

    Betrifft nur die Benziner, bei den Dieseln gab es keine Tempomaten, höchstens Eigenkreationen.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Hatanbold, 18.11.2014
    Hatanbold

    Hatanbold Neuling

    Dabei seit:
    14.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Habe heute die Gebläsemotor ausgebaut, und richtig schön durchgefettet. War eine harte Stückarbeit. Wie man es ausbaut schreibe ich unten für nachfolgende Lösungsuchende. Da wo ich weiss, woran der Geruch lag, sollte der Thread anders heissen denke ich, wie kann ich den Überschrift ändern? Es soll heißen, Gebläsemotor ölen.

    Nun handschuhe Fach ausbauen, es ist mit drei Schrauben unten befestigt. Dann guckt eine richtig größe Zylinderformige Behälter raus. Man denkt, wie kriege den bloss dadurch. Das muss man nicht, denn der Gebläsemotor sitzt in diesem Behälter und man muss den Motor nach unten von diesem Behälter rausziehen. Es ist von unten nach oben mit drau Schrauben befestigt. Aber bevor man den Gebläsemotor rankommen kann, muss man Fussklappe abbauen, ist auch mit drei plastik Schrauben befestigt, die gerne durchdrehen, also vorsicht. Dann muss man die Fussbodenluftverteiler ausbauen (kleine Plastik Stück, die Luft in Fussboden verteilt, mit kleine Löcher). Mit zwei Schraubenbefestigt. Jetzt kann man die drei Schrauben von Motor lösen, Stecker vom Motor rausziehen und den Motor nach unten rausziehen. War sehr schwer die Schrauben zu lösen, da man Kopfüber auf dem Fussboden arbeiten musste, und die Schrauben sehr schwer sich drehten. Dann hast du den Motor, der auch wiederrum in einem kleinen Häuschen sitzt, den kann man durch lösen von drei Haken rausziehen und somit besser ölen. Jetzt läuft mein Motor rund. Einbau in umgekehrter Reihenfolge. Sorry für die Grammatik, habe kein Acht drauf gegeben.
     
  18. #16 GeloeschterBenutzer, 18.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so nun weist du auch was automechaniker für ein ****** jop ist ;)
     
Thema:

Im Motorraum fehlt etwas, aber was?

Die Seite wird geladen...

Im Motorraum fehlt etwas, aber was? - Ähnliche Themen

  1. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  2. AUX-In - 3,5mm Buchse und Kabel fehlt

    AUX-In - 3,5mm Buchse und Kabel fehlt: Bei meinem Focus Turnier 1.6 Tdci fehlt die Klinke. Inkl. dem Kabel...im Handschuhfach befindet sich ein USB Port und daneben ein Loch. Dahinter...
  3. Fiesta 3 Facelift (Bj. 94-96) GFJ Drehzahlmesser nachrüsten, Pin fehlt

    Drehzahlmesser nachrüsten, Pin fehlt: Hallo zusammen, ich habe vom Kumpel einen Fiesta GFJ Bj. 96 abgekauft. Leider ist es eine Ausstattungs-Sparvariante also ohne Drehzahlmesser. Von...
  4. Suche Da fehlt mir was am Handschuhfachschloss

    Da fehlt mir was am Handschuhfachschloss: Hallo Leute, Da ist mir über die Jahre wohl ein Teil weg gekommen, undzwar die Mechanik an der Rückseite des Handschuhfachschlosses, hat jemand...
  5. Grand C-MAX (Bj. 10-**) DXA Sicherungskasten Motorraum

    Sicherungskasten Motorraum: Guten Tag zusammen. Aus gegebenem Grund möchte ich gerne die Sicherungen des Sicherungskastens im Motorraum prüfen. Leider ist der Arbeitsbereich...