Escort 6 (Bj. 92-95) GAL/ALL/CLX Im warmen Zustand will er kein bisschen...

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Skydriver 87, 31.03.2015.

  1. #1 Skydriver 87, 31.03.2015
    Skydriver 87

    Skydriver 87 Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i 1,8l
    BMW E36 Touring 2,0L 6 Zyl.
    Hallo Leute, hab bei mir nen Fiesta mit angeblich umgebautem Escort Motor stehen, welcher mir sehr Kopfzerbrechen bereitet...

    Also....Auto schon so gekauft, das er im warmen Zustand nicht anspringt. LMM war defekt, den hab ich erneuert, läuft aber springt warm trotzdem nicht an. Wollte Fehlerauslesen aber kein Stecker vorhanden. Habe außerdem den Temperatursensor, Lambdasonde, Kurbelwellensensor und Zahnriemen erneuert.
    Alles nix gebracht...Kalt springt er ohne zu zucken an und läuft absolut ohne Probleme, hat Leistung, alles gut aber wenn ich ihn aus mache und kurz warte und ihn wieder Starten will, dreht er durch, stinkt teils nach sprit aber springt nicht an. Zündfunke ist aber an allen Zylindern satt da. Hab ihn schließlich ans Abgasgerät gesteckt und hat wahnsinnige Werte, CO im Leerlauf 8,....9,.... Lambda 0,65.... 0,7.....

    Hab jetzt gesehen das der hintere anschluss am Ölabscheider im freien endet. Hat jemand ne ahnung wo der ran kommt? Er ist mit Unterdruck beaufschlagt und zieht somit luft. Kann es sein das er an den Luftfilterkasten kommt, der hier nicht mehr da ist? DSC_0741.jpg DSC_0742.jpg
    kann Leider nicht genau sagen ob es ein 1,4 L oder ein 1,6L ist, Motorcode ist keiner mehr vorhanden...
    Hoffe mir kann hier irgendjemand helfen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Im warmen Zustand will er kein bisschen...

Die Seite wird geladen...

Im warmen Zustand will er kein bisschen... - Ähnliche Themen

  1. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB FMS Endrohre - im montierten Zustand (Bilder)

    FMS Endrohre - im montierten Zustand (Bilder): Tacho! Sagt mal, hier sind doch einige mit FMS Anlagen oder Endschalldämpfern, oder? Könntet ihr mal nen Bild der Endrohre posten inkl. der...
  3. Escort 2 (Bj. 74–80) ATH/ADH Warmer Motor geht ab und zu aus

    Warmer Motor geht ab und zu aus: Hallo zusammen, weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!)

    Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!): Hallo Leute, ich hatte zwar einen "Kupplungs"-Thread gefunden, allerdings ist es dort ein anderes Problem. Mein Problem ist folgendes: Wenn der...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Warmer Motor ruckelt, Startschwierigkeiten

    Warmer Motor ruckelt, Startschwierigkeiten: Guten Abend Ihr Lieben :) ich fahre einen Ford Mondeo Kombi MK1, BJ 1996 mit 65KW. Das Auto bekam im Januar erst TÜV und nun macht er uns...