Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Immer noch ZEB Problem wer weiss weiter?

Diskutiere Immer noch ZEB Problem wer weiss weiter? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; da meine zeb kaputt ist..die 95...CB habe ich sie gegen die 96..EA getauscht. alles funzt super nur beim starten klickt es nur leise.....motor...

  1. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    da meine zeb kaputt ist..die 95...CB habe ich sie gegen die 96..EA getauscht. alles funzt super nur beim starten klickt es nur leise.....motor springt nich an.anlasser zuckt nicht mal!hatte dasselbe prob schonmal mit einer anderen box vom schrott;als ich noch nicht wusste das die kennung wichtig ist.was sind die steckplaetze B1-B3? Escort BJ95, 95 1/2 und 96 alt: 95AG 14A073 CA oder CB ersetzbar in 95AG 14A073 EB oder 96AG 14A073 EA unter Verwendung von 3 zusätzlichen Brücken
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.968
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Hast du richtigen Brücken in die richtigen Steckplätze gesteckt?
     
  4. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    Zeb

    hab die brücken richtig gesteckt. wie gesagt..alles funzt nur es klickt nur leise in der box wenn ich starten will.
     
  5. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    zeb

    korrigiere antwort...hab eben die 96 ea eingebaut und gesehen das die zündunterbechung nicht richtig gesteckt war r13...*hmpf...funzt alles super nun. danke fordblecher*g
     
  6. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.968
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Freut mich. Hätte mich auch gewundert, wenn du alles richtig eingebaut hättest und es würde trotzdem nicht funktionieren.
     
Thema:

Immer noch ZEB Problem wer weiss weiter?

Die Seite wird geladen...

Immer noch ZEB Problem wer weiss weiter? - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...