Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW immer wieder Gebläsewiderstand!

Diskutiere immer wieder Gebläsewiderstand! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Leute und allen ein knitterfreies 2016! Wir haben hier in der Fam. einen Foc I Diesel mit öfters def / durchgebranntem Widerstand für die...

  1. #1 taunusfranz, 01.01.2016
    taunusfranz

    taunusfranz Benutzer

    Dabei seit:
    16.01.2014
    Beiträge:
    181
    Zustimmungen:
    3
    Moin Leute und allen ein knitterfreies 2016!

    Wir haben hier in der Fam. einen Foc I Diesel mit öfters def / durchgebranntem Widerstand für die Gebläseregelung.
    Gebläse läuft dann halt nur noch auf volle Pulle.

    Letztes Jahr hatten wir den Trödel mit der Ladekontrolle, die nach ca 20 Sek. anging und an blieb.
    Daraufhing wurde (letztendlich) die LIMA getauscht und ein Stück Kabel mit Stecker vor der Lima ersetzt,
    weil da ein Steckerchen festgefault war.
    Ich schob damals die def. Widerstände und öfter def. Scheinwerferleuchtmittel auf Schwankungen im Bordnetz
    durch die konfuse Laderegelung des Steuergerätes.

    Nun ist schon wieder der Widerstand durch. Es wurden keine NO-NAME oder Billigprodukte eingebaut.
    Entweder Ford oder was mir als guter Hersteller mit guten Werkstatterfahrungen empfohlen wurde.

    Was um alles in der Welt kann ich hier noch tun, dass das Ding mal ne Weile hält??
    Ob das Bordnetz wieder schwankt kann ich noch nicht sagen.

    Vielleicht weiss ja einer ne Ursache, oder kann mit nem Werkstatttrick weiterhelfen...

    Bedankt!
     
  2. #2 blackisch, 01.01.2016
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    erst einmal schauen ob der Lüftermotor noch leichtgängig ist, das ist nämlich meist das problem wenn es den Widerstand ständig grillt.

    Wenn es oft mal feucht im Beifahrerfußraum war bzw nicht regelmäßig die Dichtung beim Wechsel des Pollenfilters gewechselt wird, passiert das schnell das es den Lüfter erwischt
     
  3. #3 Herby62, 05.01.2016
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Widerstand des Motors messen. Widerstände des Widerstandselementes messen. Ausgehend von 13,4 bzw 14,3 Volt die jeweiligen Leistungen errechnen. Ermitteln welcher von den Einzelwiderständen kaputt geht. Wahrscheinlich der für die langsamste Stufe. Der müsste dann die meiste Leistung verarbeiten, wird dabei vielleicht überlastet.

    Interessant an meinem 1,8 TDDI war, nicht der Motor und der Widerstand war kaputt gegangen, sondern die Temperatursicherung oben am Widerstandselement.
    Prüfe diese Temperatursicherung mal elektrisch.
     
  4. #4 FocusZetec, 05.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.114
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    das^ ist zu 99,9% immer der Fall, und das wird auch hier das Problem sein

    einmal ist keinmal, wenn das Problem allerdings öfters auftritt ist zu 99,9 % der Gebläsemotor Defekt
     
  5. #5 taunusfranz, 13.01.2016
    taunusfranz

    taunusfranz Benutzer

    Dabei seit:
    16.01.2014
    Beiträge:
    181
    Zustimmungen:
    3
    Vielen Dank erstmal!

    Kann mir jemand bei der Dichtschnur weiterhelfen,
    die bei dem Foc da zwischen Abdeckung und Scheibe kommt?
    Ich find nix bei eBay .

    Und: beim Taunus war es auch immer nur diese kleine
    "Tüte", die def. war.
    Kann man das nicht einzeln kaufen und ersetzen?
    Weiss jemand die Spezifikationen und wo mans bekommt?
     
  6. #6 Herby62, 14.01.2016
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Gibt ein Dichtband von Ford das auch fast jeder Autoteilehändler besorgen kann. Auf dem Teil stehen folgende Angaben: Dichtung /Seal 1 316 192 und (SBK) 2M51 A02286 AA
     
  7. #7 taunusfranz, 14.01.2016
    taunusfranz

    taunusfranz Benutzer

    Dabei seit:
    16.01.2014
    Beiträge:
    181
    Zustimmungen:
    3
    Danke, werd´ ich mich erkundigen.


    Der vollständigkeithalber hier die Spezifikationen der Themperatursicherung die am Widerstand hängt:


    SW - 139T
    250V
    10A
    216°C


    ...bei Conrad 0,41ct...
     
  8. #8 taunusfranz, 18.01.2016
    taunusfranz

    taunusfranz Benutzer

    Dabei seit:
    16.01.2014
    Beiträge:
    181
    Zustimmungen:
    3
    Zwischenstand:

    Der Gebläsemotor ist tatsächlich nicht leichtgängig.
    Dreht sich nicht von alleine, wenn man ihn anschubst- bleibt gleich stehen
    Auch Versuche einer Reaktivierung mit allerlei Sprays brachten nix!
    Brauch ich also nen anderen...

    Vielen Dank an alle beteiligten - kann zu!
     
Thema:

immer wieder Gebläsewiderstand!

Die Seite wird geladen...

immer wieder Gebläsewiderstand! - Ähnliche Themen

  1. Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?

    Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?: Hallo liebe Ford Community, ich bin gerade frisch im Forum angemeldet und habe bisher nach dem Thema im Betreff gesucht. Leider habe ich nur...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Halter Dieselfilter bricht immer

    Halter Dieselfilter bricht immer: Hallo Ich habe ein Problem bei meinem 1,6er Tdci. Der Dieselfilter-Halter bricht immer an der hinteren linken Lasche durch. Zusätzlich reißt es...
  4. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...
  5. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...