Scorpio 1 (Bj. 85-92) GAE/GGE Immer wieder Probleme mit der Wegfahrsperre

Diskutiere Immer wieder Probleme mit der Wegfahrsperre im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, das ist mein erster Eintrag im Forum und ich bin nicht sonderlich fit am Computer, deswegen bitte ich etwaige Fehler zu...

  1. #1 Paulaner, 13.07.2009
    Paulaner

    Paulaner Neuling

    Dabei seit:
    22.11.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, Bj.1994, 24v
    Hallo Leute,

    das ist mein erster Eintrag im Forum und ich bin nicht sonderlich fit am Computer, deswegen bitte ich etwaige Fehler zu entschuldigen.
    Kurz zu mir und meinem "Schätzchen", ich bin seit '99 stolzer Besitzer eines Scorpio Mk1 24v aus Rentnerhand, ich weiß schon in der heutigen Zeit völlig unvernünftig, aber ich hänge unheimlich an dem Auto und will ihn auf jeden Fall weiterhin fahren.
    Meine Lehre zum Kfz-Mechaniker hab ich zwar 2000 in einem Ford-Autohaus abgeschlossen, habe allerdings danach ins Oldtimerrestaurationsgewerbe gewechselt, sodaß mir moderne Fahrzeugelektronik relativ fremd ist.
    Nun zu meinem Problem, seit Anfang letzten Jahres geht mein Scorpio gelegentlich (ca. alle 2 Monate), während der Fahrt aus. In Kurven oder an der Ampel ist das recht unangenehm. Der Anlasser dreht zwar, aber ich muß warten bis sich die Wegfahrsperre aktiviert um sie über die Fernbedienung erneut zu deaktivieren, dann springt er tadellos an.
    Die Wegfahrsperren-LED zeigt mir den Fehlercode 1-1-2 an (Kraftstoffpumpensperre fehlerhaft).
    Bei höheren Außentemperaturen, so wie heute, funktioniert der Anlasser nicht, Fehlercode 1-1-3 (Anlasssperre fehlerhaft).
    Langsam hab ich die Faxen dicke, und nun meine Frage, hat jemand von euch schon mal die Wegfahrsperre deaktiviert/ausgebaut und wenn ja wie?
    Bitte helft mir weiter, Andy
     
  2. #2 Mr. Binford, 13.07.2009
    Mr. Binford

    Mr. Binford Guest

    Dazu wirst du hier keine Antwort bekommen, denn dann läge hier eine 1A Autodiebstahlanleitung vor.

    Andere Hilfestellungen dürfen natürlich weiterhin gegeben werden!
     
  3. #3 Bremsman, 16.07.2009
    Bremsman

    Bremsman Benutzer

    Dabei seit:
    31.05.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2,0 Diesel, MK4 , Bj 2011, Atla
    Hallo,
    ich denke ich kann dir helfen.
    Nenne mir mal deine Emailadr.

    Gruß
    Bremsman
     
Thema:

Immer wieder Probleme mit der Wegfahrsperre

Die Seite wird geladen...

Immer wieder Probleme mit der Wegfahrsperre - Ähnliche Themen

  1. Probleme LPG

    Probleme LPG: Hallo Gemeinde :-) ich habe mir neulich einen "neuen" Mondeo MK3, 2,5L V6 mit LPG Gasanlage von Prins "gekauft“ . Das Fahrzeug hat nun 190000km...
  2. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wegfahrsperre akzeptiert selbst Masterschlüssel nicht

    Wegfahrsperre akzeptiert selbst Masterschlüssel nicht: Hallo ihr Lieben, meine liebe ZERA mag micht nicht mehr. zum Tathergang: Auto aus der Garage geholt wo sie sich bei starten etwas schwer getan...
  4. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  5. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...