Taunus 17M/20M (P5) (Bj. 64-67) Immer wieder stottern....

Dieses Thema im Forum "Ford 12M/15M/17M/20M/26M Forum" wurde erstellt von dercamper, 27.09.2015.

  1. #1 dercamper, 27.09.2015
    Zuletzt bearbeitet: 27.09.2015
    dercamper

    dercamper Benutzer

    Dabei seit:
    16.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Taunus P5 20M TS Hardtopcoupé (D-Modell)
    Zweifle langsam an mir selbst. Zu meinem Problem:

    Ich habe schon immer das Problem, wenn ich den Wagen kalt starte (Aussentemperatur unter 22°C), stottert er die ersten 2-3 Kilometer ziemlich und es ist fast unmöglich ihn über 60km/h zu bringen. In diesem Zustand - Verkehrshindernis :) Ist es draussen wärmer als ca. 22 Grad, habe ich das stottern auf den ersten 2-3 Kilometern nicht. Diese Situation hat sich auch mit dem komplett neuen Zündverteiler nicht geändert. Sobald die Motor-Temperaturnadel sich etwas gen warm bewegt hat, ist der Spuck vorbei....bisher zumindest.

    Seit neuestem: Immer wieder habe ich ein stottern / kurzes Aussetzen des Vortriebs, beim Beschleunigen, beim dahingleiten und meist stäker beim Beschleunigen z.B. aus dem Kreisverkehr und anderen Kurven.
    Dieser Spuk verstärkt sich merkbar mit Abnehmen des Tankinhaltes. Wenn ich etwa bei viertel vollem Tank bin, ist es recht stark warzunehmen. Ich traue mich seitdem nicht mehr, den Tankinhalt weiter herunter zu fahren und tanke wieder voll. Ist der Tank wieder voll, ist nur noch wenig zu bemerken aber irgendwie ist das Stottern immer präsent. Der Zündverteiler und die Zünkabel, sowie Zündkerzen sind neu. Ich kann mir das alles nicht erklären und bin etwas ratlos.Würde mich sehr freuen, von Euch Tipps zu bekommen wie ich das beheben kann und vor allem wo ich suchen soll...

    Viele Grüße aus Ulm

    Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westerwaelder, 27.09.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.222
    Zustimmungen:
    17
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo Tim,
    Da du die Zündanlage schon erneuert und Überprüft hast, bleibt nur noch der Vergaser übrig ! Könnte eine defekte Membran von der Beschleunigerpumpe im Vergaser sein !

    Arndt
     
  4. #3 p5htc, 28.09.2015
    Zuletzt bearbeitet: 28.09.2015
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    lieber tim+zuschr. v. arndt,
    1.) also ich habe mit dem motor stottern gottseidank endlich ruhe seitdem ich den generalüberholten kleinen p5 verteiler von dietzel drinnen habe, hatte das problem mit rucken+stottern jahrelang, hoffe zu gott, daß das stottern nie mehr kommt, es war grauenhaft;
    2.) hast du schon den autom. choker überprüft? viell. geht der nicht (mehr)? tippe mehr auf choker, weil du sagst, wenn der motor warm ist, läuft er (wieder) normal; siehe mal in 1. linie ob die feder darin ok ist, arndt weiß das sicher ganz genau mit dem choker;
    3.) ansonsten habe ich die u-dose auch schwer im verdacht, da das stottern, wie du sagst bei last auftritt, genau dieses problem hatte ich jahrelang, traue mich eigentlich nicht zu vermuten, daß die u-dose bei dem generalüberholten verteiler hin sein soll oder womöglich nicht artgetreue u-dose drin, vom p4 oder so, glaube ich eher nicht, da dietzel alles in polen von einer werkstätte machen lässt; oder kriegt die u-dose kein vakuum? überprüfe da mal den vakuum schlauch! müsste man mal mit den alten prüfgeräten überprüfen, ob sich die zündung bei last verändert, d.h. die erfoderliche vorzündung auftritt; da müsste das stottern aber bei warmer maschine ganz gleich sein, du sagst aber, bei warmer maschine alles ok?;
    4.) was unser geschätzter arndt sagt, fehler innerhalb des vergasers, d.h., daß die beschleunigerpumpe defekt ist, wäre theoretisch auch eine möglichkeit; zu meiner p5htc historie; ich war dazumals schon so verzweifelt von dem jahrelangen stottern, daß ich auch von einem alten meister den vergaser kompl. zerlegen ließ, resultat: es war da kein fehler, nur schlamm+ "kalkstein" war drin, ausserdem war der vergaser vom boden her sehr schwer abmontierbar, er klebte am sockel auf, wie auf beton; der mechaniker günter reparierte schon als junger lehrbursche die p5! wie gesagt, vergaser war jedoch ok;
    5.) s.da meine bilder vom vergaser: scale-576-432-01.349794678.302.jpg scale-576-432-02.349790910.302.jpg scale-576-432-03.349686426.302.jpg scale-576-432-03.349686664.302.jpg
    foto 2: da hat der mechaniker mit schraubenzieher müssen den vergaser vom sockel hochheben, beschädigte an den kanten etwas die alu-dichtung, mechaniker günter meinte jedoch, mit der schere etwas aussen bei der kante abschneiden, wichtig ist nur, daß die dichtung bei den beiden vergaser löchern unbeschädigt ist, weil da muß alles dicht sein; so machte ich dann;
    die alu zwischenplatte unten kriegte bei diesem ausbau auch was ab, d.h. die kanten waren etwas eingeschürft, nahm dann die zwischenplatte, fuhr mit rad damit zu meiner werkstatt u. da schliff d. mechaniker mit kleiner flexscheibe wieder alles glatt;
    6.) das mit dem nicht vollem tank kommt mir ganz komisch vor, viell. hat jedoch die benzinpumpe was, fördert nicht richtig, das wirkt sich womögl. bei halbleerem tank mehr aus, also ich habe im vorjahr auch neue benzinpumpe eingebaut um alle gefahrenquellen möglichst auszuschalten;

    v.gr., robert
     
  5. #4 dercamper, 28.09.2015
    dercamper

    dercamper Benutzer

    Dabei seit:
    16.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Taunus P5 20M TS Hardtopcoupé (D-Modell)
    Mhhhmmm....ich sehe, viele Wege führen hoffentlich nach Rom.
    Der Vergaser sollte wohl mal überholt werden...das hatte ich auch schonmal angedacht aber ich traue mich es nicht, da ich immer wieder höre, das es wohl fast niemanden mehr gibt, der hinterher wieder alles richtig einstellen kann.
    Oder kann mir jemand einen Tipp geben, vielleicht sogar im Umraum Ulm, Stuttgart oder München?!?
     
  6. #5 p5htc, 28.09.2015
    Zuletzt bearbeitet: 28.09.2015
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    lieber tim,
    nimm einmal den choker unter die lupe u. warte einstweilen mit dem vergaser;
    ganz einfach: montierst die runde chokerdose ab u. siehst hinein ob die spiralfeder überhaupt tätig ist oder ausgehängt ist oder gerissen ist;
    ich hatte bei meiner vergaser "reparatur" ungeheures glück, da ich einen alten meister hatte/habe, der auf dem p5 gelernt hat, jedenfalls mein vergaser ok;
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dercamper, 28.09.2015
    dercamper

    dercamper Benutzer

    Dabei seit:
    16.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Taunus P5 20M TS Hardtopcoupé (D-Modell)
    Moin Robert,
    wie sehe ich denn ob sie tätig ist?
    Wo finde ich die Marke für die 0 Stellung, habe sie noch nicht finden können....
     
  9. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    die marke siehst du bei der strichlierung aussen bei dem runden choker gehäuse, denke unten mittig ist 0;
    aber schraube einmal die 2 oder 3 halterungsschrauben bei diesem runden gehäuse ab, dann siehst du innen die spiralfeder, ob diese ok ist
     
Thema:

Immer wieder stottern....

Die Seite wird geladen...

Immer wieder stottern.... - Ähnliche Themen

  1. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  2. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  4. Alufelgen immer ohne Radmuttern???

    Alufelgen immer ohne Radmuttern???: Hallo, ich habe mir bei meinem Ford-Händler Winterreifen mit Alufelgen gekauft... Nachdem ich sie zu meiner Werkstatt zum Einlagern gebracht...
  5. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...