IMRC mal wieder...

Diskutiere IMRC mal wieder... im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich fahre eine MK2 mit dem 2.5L motor, ich denke der ein oder andere hier weiss sofort was ich meine wenn ich IMRC schreibe.... Als...

  1. #1 XKnobiX, 25.06.2007
    XKnobiX

    XKnobiX Guest

    Hallo

    ich fahre eine MK2 mit dem 2.5L motor, ich denke der ein oder andere hier weiss sofort was ich meine wenn ich IMRC schreibe....

    Als ich am wochenende wieder auf der autobahn unterwegs war hatte sich von meinem treue 170 pferdchen scheinbar wenigstens 50 verabschiedet...

    und mein mondi mühte sich mit ach und krach auf 180 kmh auch der durchzug war spürbar schlechter, es war als würde die kompression fehlen oder motor nur sehr zäh hochdreht.Fahrzeuge wo ich sonst easy mithalte 130ps TDI usw fuhren mir einfach davon also subjektive einbildung ganz net gewesen sein.

    Kurz auf parkplatz pinkelpause und dann wieder weiter...danach alles tip top ratz fatz war er wieder auf 220kmh, das problem tritt also nur sporadisch auf.

    Mein frage nun: sind das klare anzeichen für einen defekt an dieser berühmt berüchtigten "schaltsaugrohr-umstellung"? besser bekannt als IMRC...bzw bahnt sich da was an???

    Falls ja was ist die einfachste möglichkeit den fehler zu beheben? einfach wechseln lassen?? falls ja wie teuer??

    oder könnte das problem auch von zündkerzen luftmassenmesser etc kommen??

    Wäre noch zu erwähnen das der ÖLstand ganz leicht über der MAX markierung ist ( aber nur wenig) hat da vieleicht etwas am KAT lambdasonde oder auspuff schaden genommen??? und daher der leistungsverlust???

    bitte helft mir ich bin totunglücklich wenn mein 6töpfiger wegbegleiter krank ist :-(( schluchz schnief
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Bischen über MAX bei kalten Öl? Ist vermutlich 0,2l zu viel. Ich drücke es mal so aus: gut ist es nicht, aber bischen wird nun nicht gleich zum KAT Schaden führen.
    Klingt schon deutlich nach IMRC, vermutlich ist der bekannte Wackler im Modul verantwortlich.
     
  4. #3 XKnobiX, 02.07.2007
    XKnobiX

    XKnobiX Guest

    aha soso wackelkontakt...

    und wie beheb ich das nun am günstigsten? ich habe weder lust amateurhaft mit einem multimeter das ding zu prüfen ( elektrik und ich, ist wie ...naja...)

    weder lust dreistellige beträge für den wechsel zu bezahlen...

    kann man doch sicher aus einem schrott V6 ausbauen und einfach antüteln...oder??? sind da tiefere elektrokenntnisse nötig???

    im moment läuft er ja wieder wie schmidts berüchtigte katze aber wer weiss wann der nächste ausfall kommt
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du im Schrott wirklich eine findest kannst du den natürlich einbauen. Ein bischen Schrauberqualität gehört dazu, Elektriker mußt du nicht sein.
     
  6. MAV

    MAV Benutzer

    Dabei seit:
    10.03.2007
    Beiträge:
    351
    Zustimmungen:
    0
    moin moin also bei mir waren die selben symtome am auto und es war net das imrc sonder die drall klappe im ansaug trakt war eine sache von einer stunde ist ein mechanisches bauteil und ist auch nur wieder in seine halterung einzu bauen
    das war es bei mir
    bin da bald verzweifelt mal ging er mal net und dann neues imrc und er ging immer noch net und dann so ne kleinigkeit
    mfg Mav
     
  7. #6 XKnobiX, 14.07.2007
    XKnobiX

    XKnobiX Guest

    Drall Klappe????

    meinst du die drosselklappe??? also diese klappe die man sieht wenn man den luftfilterkasten demontiert und am gashan zieht??? die soll ausgehängt sein???
     
  8. MAV

    MAV Benutzer

    Dabei seit:
    10.03.2007
    Beiträge:
    351
    Zustimmungen:
    0
    nein drall klappe so wie meine fordwerkstatt das dann auch gemacht hat
    ach und es stand auch so auf der rechnung bin ja net ganz doof
    soll irgend wo unter der ansaug brücke liegen
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 XKnobiX, 06.08.2007
    Zuletzt von einem Moderator bearbeitet: 06.08.2007
    XKnobiX

    XKnobiX Guest

    also lezte woche in einer fachwerkstatt für kfz elektronik gewesen, der meister das gesamt IMRC durchgemessen... funktioniert. schaltet auch merkt man im ersten gang bei 4000umin..

    wackelkontakt hatte es auch nicht er meinte da wäre alles fest nichts auffälliges...

    fehlerspeicher ausgelesen... nur sporadischer fehler 1 mal nockenwellensensor.. und 1mal fehlzündung aber im fahrbetrieb nichts aufälliges.

    zündkerzen wechseln lassen.

    dann test auf autobahn IMRC schaltet (scheinbar) motorengeräusch normal fahrzeug fährt mit halbgas 180kmh mehr aber auch eben nicht bzw zumindest klingt er nicht mehr so heisser und zieht bis 180-190kmh normal hoch....?????????HIIIIIIIIIIIILFE

    an was könnte es denn noch liegen???

    mich verwirren diese ganze unregelmäsigkeiten...
     
  11. #9 Jesus016, 09.09.2010
    Jesus016

    Jesus016 Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5V6 Bj1996
    Hallo,
    ich schreib auch einfach mal hier rein da es gut dazu passt.
    Hab das gleiche problem. Der schub/kick bei ca3500-4000upm kommt nicht. erreicht auch nur gerade so die 180km/h. der hört sich dann auch richtig komisch an wenn man vollgas gibt. zuerst ging es mal dann wieder nicht..
     
Thema:

IMRC mal wieder...

Die Seite wird geladen...

IMRC mal wieder... - Ähnliche Themen

  1. Sage mal hallo

    Sage mal hallo: Hallo und danke für die schnelle Aufnahme,ich komme aus dem Odenwald und habe mehrere Fahrzeuge auf mich laufen,darunter einen Ka und einen Fiesta...
  2. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  3. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  4. C-MAX (Bj. 03-07) DM2 C-MAX TDCI geht mal an, mal nicht....

    C-MAX TDCI geht mal an, mal nicht....: Hallo zusammen, Ich fahre einen C-Max Bj. 2005 mit der 2 Liter 136 PS tdci Maschine. Ich fang mal vorne an: Ich habe ihn erst vor gut zwei...
  5. Wieder mal ZEB

    Wieder mal ZEB: Hallo zusammen, bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt. Es deutet alles auf den Sicherungskasten hin. Nun suche...