Focus 2 (Bj. 04-08) DA3/DB3 Injektoren schwimmen im Öl !

Diskutiere Injektoren schwimmen im Öl ! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, habe heute festgestellt, dass alle 4 Injektoren meines 1.6 TDCI FOFO's im Öl baden. Durchsicht (100.000) ist 5000 km her,...

  1. #1 bergsteiger_2008, 26.07.2010
    bergsteiger_2008

    bergsteiger_2008 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus II Turnier 07/05,1.6TDCI,
    Ka 12/13 69 P
    Hallo zusammen,

    habe heute festgestellt, dass alle 4 Injektoren meines 1.6 TDCI FOFO's im Öl
    baden. Durchsicht (100.000) ist 5000 km her, fahren tut er ganz normal, Ölverbrauch bis jetzt = 0 ?? Was kann das sein ? Muss ich zum freundlichen :weinen2: oder kann man so weiterfahren ?
    Vielen Dank schon mal für die Hilfe !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ManfredK, 27.07.2010
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Ich würde sagen, dass die Dichtringe ganz sicher hinüber sind.
    Meiner hatte das gleiche Problem (Ich habe es bemerkt, da ich bei Stillstand und laufenden Motor Abgase in den Innenraum bekam).
    Bei meinem hat die Reparatur ca. 180 € ausgemacht.
     
  4. #3 bergsteiger_2008, 27.07.2010
    bergsteiger_2008

    bergsteiger_2008 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus II Turnier 07/05,1.6TDCI,
    Ka 12/13 69 P
    Hallo,
    also Diesel ist es nicht, und es riecht auch nicht nach Abgasen im Innenraum, vielleicht ist wirklich nur beim Ölwechsel "gematscht" worden (die Pfützen sind jeweils 5 mm an der tiefsten Stelle), werde den Motor mal sauber machen und dann ein paar Tage später wieder kontrollieren, entweder es ist weg, oder ich hätte dann noch die Ventildeckeldichtung im Verdacht, teile das Ergebnis dann hier mit.
    Gruß Bergsteiger_2008
     
  5. mogli

    mogli Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    99
    Zustimmungen:
    1
    Fahrzeug:
    Focus II Turnier,2005,1,6TdcI
    Habe das gleiche problem schon über ein jahr mit dem 4. Injektor. Der drückt irgendwo leicht öl raus. Haben schon versucht mit dichtspray die stelle zu finden, aber komischer weise haben wir nichts gefunden. Habe auch schon die dichtung bei dem Injektor wechseln lassen (das doofe ist, das ford vorschreibt, neue dieselleitung zu verbauen, wenn man die alte einmal los hat) leider mit mäßigen erfolg. Am meißten, saut es wenn man jacken tut, wie Autobahn oder so. Eigentlich würde mich das ja nicht weiter stören, weil öl verbraucht er nicht und laufen tut er ja auch, aber das sieht ja nicht so bombe aus, wenn der motor immer so voll kläckert??

    Hat vielleicht einer eine idee wie ich die ******* dicht bekomme?????
    Muß ich den ventildeckel runter nehmen???

    mfg mogli
     
  6. #5 bergsteiger_2008, 30.07.2010
    bergsteiger_2008

    bergsteiger_2008 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus II Turnier 07/05,1.6TDCI,
    Ka 12/13 69 P
    So, da bin ich wieder, hab alles sauber gewischt-> 90 km gefahren ->> wieder Öl auf dem Motor, um die mittleren beiden Injektoren haben sich Pfützen gebildet, ist eindeutig Öl, die hintere Kunstoffabdeckung ( sind da die Auslaßventile drunter - Entschuldigung ??? ) ist auch undicht, und leckt auf breiter Front, Ölverbrauch - keiner, muß das jetzt gemacht werden ?

    mfg bergsteiger_2008
     
  7. #6 jojo_798, 12.11.2010
    jojo_798

    jojo_798 Neuling

    Dabei seit:
    12.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe das Problem bei einem Injektor.

    Hatte auch so ein Zisch-Zisch-Geräusch im Leerlauf (wenn Motor kalt war)- nachdem ich den siffenden Injektor leicht nachgezogen habe, ist die Zischerei weg. Um den Injektor ist aber ein zähes, braunes Zeug (siehe Anhang).
    Der Injektor nebenan ist sauber!

    Wer weiss, was hier zu tun ist? Bitte keine Vermutungen:nene2:, nur Antworten, wenn ihr wisst, wie es geht und was es ist:top1:!

    Danke, Jojo

    [​IMG][​IMG]
     

    Anhänge:

  8. #7 hohi1971, 14.11.2010
    hohi1971

    hohi1971 Hohi

    Dabei seit:
    06.09.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Trend,01/2005,1.6 TDCi,109 PS
    ...Hab das selbe Problem...Hilfe wäre toll !!!
     
  9. #8 helge11, 16.11.2010
    helge11

    helge11 Heizölvernichter

    Dabei seit:
    15.12.2009
    Beiträge:
    112
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2, 2005, Tdci 1,6
    Hallo Jojo,

    das hatte ich auch. Das zähe Zeug ist geschmolzener Kunststoff. So sah das bei mir auch aus. 1 Injektor war undicht und durch die heissen Abgase ist der Kunstoff von der Ansaugbrücke leicht geschmolzen.
    Die mußten den Injektor bei Ford regelrecht rausoperieren.
    Gab dann einen neuen Dichtring und seitdem ist alles wieder gut.
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Kein geschmolzener Kunststoff, sondern Abgasruß in Verbindung mit Öl. Die Beanstandung Öl am Injektor und Zischgeräusch mit den Ablagerungen sind aber 2 vollkommen unterschiedliche.
     
  11. #10 helge11, 16.11.2010
    helge11

    helge11 Heizölvernichter

    Dabei seit:
    15.12.2009
    Beiträge:
    112
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2, 2005, Tdci 1,6
    Oh sorry... ja gut dann ist es sowas....
    Ich weiß nur dass das Zeug so fest war und sich mit der ganzen Brücke "vereint" hatte, das die das ganze Teil rausnehmen mussten um den Injektor abzukriegen.

    Also Fakt ist doch aber wohl das im Falle dieser Bilder der Injektor undicht war bzw ist.
     
  12. #11 Toledodriver, 16.11.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Den Dreck auflösen mit Bremsenreiniger und mit einem Schraubendreher wegkratzen. Anschließend mit Luft ausblasen und dann neue Dichtungen einbauen oder einbauen lassen. Dann ist wieder Ruhe für einige Tausend Kilomter.
     
  13. #12 jojo_798, 18.11.2010
    jojo_798

    jojo_798 Neuling

    Dabei seit:
    12.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    undichte Injektoren

    Hallo nochmal,

    um falsche Vermutungen aus dem Weg zu räumen:

    1) die braune Pampe ist weder geschmolzener Kunststoff, noch Motoröl
    Es ist eine Mischung aus Ruß, Abgas, Dieselöl+Motoröl (das, was im Brennraum zusammengemixt wird und sich an der Dichtung vorbeimogelt).


    2) Habe heute den Injektor ausgebaut: Motor vorher warm fahren, dann schnell die Verschraubung demontieren und den Injektor rausziehen.
    Der Injektor klebt am Anfang ein wenig an der Ölpampe.

    3) bei mir war der ganze Injektor verklebt und verpampt.

    4) einige Versuche mit Lösemitteln (Bremsenreiniger, WD40, Alkohol, Rostlöser) zeigten letztendlich, dass Aceton die beste "Lösewirkung" hat (Raum gut lüften....)

    5) Mit einem Stopfen an einer Fahrradspeiche wurde der Injektorschacht ganz unten verschlossen, die Pampe oben und im Schacht weggekratzt und mit einem kleinen Schlauch und Staubsauger der Dreck aus dem Schacht ausgesaugt (so ähnlich muss sich ein OP-Arzt fühlen :-)

    6) Der Sitz des Dichtrings wurde gereinigt

    7) Injektor mit neuer Dichtung einbauen, anziehen, entlüften - fertig!


    Fazit: Die Begutachtung des Cu-Dichtrings zeigte, dass hier eine ungleichmäßige Pressung vorlag - evtl. Cu-Dichtring fehlerhaft oder Injektorsitz nicht gerade.

    Ich hoffe, dass der Injektor jetzt dicht ist.

    Im Anhang die Dichtung von oben (2x) und von unten (1x).
     

    Anhänge:

  14. #13 nreinhold1, 20.07.2012
    nreinhold1

    nreinhold1 Neuling

    Dabei seit:
    20.07.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 tdci Turnier, Baujahr 2005
    Hallo,

    ich habe bei mir exakt das gleiche Problem mit dem Öl (kein Diesel, auch kein Geruch) an den Injektoren. Was war es letztendlich bei dir gewesen.

    Danke
    Norman
     
  15. #14 frankietim11, 20.05.2013
    frankietim11

    frankietim11 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1.6Tdci, 90 PS
    Hallo,

    ich habe auch das gleiche Problem mit dem Öl an den Injektoren. Es ist definitiv Öl und kein Diesel oder Abgasgeruch. Kennt jemand die Ursache und eventuell die Lösung ? Hilft vll Injektor nachziehen ?

    Danke im voraus
     
  16. #15 swordfish, 21.05.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    meiner war gerade bei beim FFH wegen Injektor abdichten. Der FFH meinte dann, es wäre nicht der Injektor, weil kein Diesel sondern eher Öl. Also wurde die Ventildeckeldichtung getauscht (Kosten >6€ Dichtung + 30min. Montage).
    Injektor wurde dann aber trotzdem neu abgedichtet, nachdem ich sagte, das ich im statdverkehr leichten Dieselgeruch im Innenraum habe. Alles in allem war ich bei 186,00€.
     
  17. #16 Harzbock, 13.07.2014
    Harzbock

    Harzbock Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C MAX 1.6 TDCI mit DPF, Bj 2008
    An meinem Mäxchen tritt set kurzem das gleiche Problem auf.
    Im Stand stinkt es nach Abgasen. Ein Nachziehen hat leider nichts gebracht. Nun werde ich mal nachschauen, ob eine Werkstatt kurzfristig helfen kann.
    Selber traue ich mich nicht so richtig ran. Zumal ich nicht mal weiß wie groß die Kupferdichtung ist. Das nächste Problem wäre das Entlüften.
    Uli
     
  18. #17 Schlagloch, 08.04.2015
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Das Öl tritt durch die Halteschrauben der Injektoren aus. Die Schrauben sowie die Gewinde müssen gereinigt werden und mit Silikondichtmittel eingeschmiert werden. Beim Lösen und Entfernen der Schrauben sollte allerdings die Kupferdichtung des Injektors erneuert werden. (Quelle ausländische Foren)
    ...ich hab leider das Problem am 1.4tdci... und das Internet schmeisst mir nur ständig 1.6 tdci vor die Nase... aber immerhin kann ich ne Lösung hier reinschreiben.

    Gruß
     
  19. #18 jojo_798, 09.04.2015
    jojo_798

    jojo_798 Neuling

    Dabei seit:
    12.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Öl durch die Halteschrauben? Und nebenher noch die Injektordichtung getauscht, deswegen müssen es die Halteschrauben sein?

    Also es sind eindeutig die Kupferdichtungen zum Brennraum hin (gibt es übrigens bei jedem Bosch-Service).

    Die Halteschrauben sollten nicht bis zum Ölraum durchgeschraubt sein - das wäre ein Konstruktionsfehler.

    Ursache für die ganze Problematik mit der Pampe ist, dass es Motorzustände gibt (besonders bei kaltem Motor), bei denen die Cu-Dichtung nicht ganz abdichtet. Hier gibt es dann Durchbläser mit heißem Abgas, und der Cu-Dichtring sieht dann so aus wie von mir gepostet (angeschmolzen).

    Da hilft nur ein neuer Dichtring!

    Gruß
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schlagloch, 09.04.2015
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Hallo nochmal,
    Um nochmal klarzustellen... In diesem Thema geht es nicht um das Problem der undichten Injektoren mit schwarzer Pampe und Abgasgeruch und auch nicht um austretenden Diesel (Rücklaufleitungen etc.) sondern um Motoröl welches sich um die Injektoren sammelt. Aus den Injektoren/Schächten kann kein Motoröl austreten... es kommt tatsächlich durch die Halteschrauben.
    Teilenummer: 1233685

    Die längere Seite soll wohl bis irgendwo in die Tiefen des Motorblocks reichen und Kontakt mit Öl haben... beim Abschrauben sollen die wohl auch alle voller Öl sein.
    Da die Schrauben ziemlich günstig sind empfiehlt es sich neue zu nehmen.
     
  22. #20 ickeausberlin, 10.02.2016
    Zuletzt bearbeitet: 10.02.2016
    ickeausberlin

    ickeausberlin Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    9
    Zustimmungen:
    0
    jo...auch nochml zum thema unserer fofo hat genau das schadensbild!
    du bist dir zu 100% sicher das es durch die bolzen kommt?
    wenn ja warum sollte es da durchdrücken?

    suche dafür FÄHIGE GÜNSTIGE Werstatt im Raum Berlin Brandenburg

    gern auch jemand der Privat davon Ahnung hat !!! DRINGEND
     
Thema:

Injektoren schwimmen im Öl !

Die Seite wird geladen...

Injektoren schwimmen im Öl ! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Öl

    Öl: Hallo, Ich weiss das es diese Frage schon oft gab. Da ich vor dem Kauf eine Inspektion bekommen habe mit Öl-wechsel, weiss ich leider nicht...
  2. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  3. Ford 17M/20M/26M (P7) (Bj. 67-71) Öl additive

    Öl additive: Hallo Leute, ich bin seit kurzem stolzer Besitzer eines 17m von 1971. das Auto läuft einwandfrei, allerdings ist der Motor und das differenzial...
  4. 1.0 Ecoboost Motorschaden, Kühlwasser im Öl

    1.0 Ecoboost Motorschaden, Kühlwasser im Öl: Hallo ihr lieben, wir haben uns Ende letzten Jahres einen Focus III Turnier EZ 02/2014 mit dem 1.0er 125PS Triebwerk zugelegt. Der Wagen hatte...
  5. Oel Wechsel nach einfahren vom Fiesta?

    Oel Wechsel nach einfahren vom Fiesta?: Hallo Muss man nach dem einfahren vom Fiesta ein Oel Wechsel machen? Meiner hat momentan 1470km. Gruss