Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Innenbeleuchtung ohne Funktion

Diskutiere Innenbeleuchtung ohne Funktion im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo. Bei meinem Mondeo (BWY) Funkte die Innenbeleuchtung von einen auf den anderen Tag nicht mehr :( Fußraumbeleuchtung, Einstiegslicht und...

  1. #1 Sierra120, 31.08.2013
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Hallo.

    Bei meinem Mondeo (BWY) Funkte die Innenbeleuchtung von einen auf den anderen Tag nicht mehr :( Fußraumbeleuchtung, Einstiegslicht und Leselampen

    Die Sicherung unterm Lenkrad ist aber in Ordnung. Auf der Sicherung selbst ist aber auch kein Strom. Gibts da irgendwo ein Relais oder einen Kondensator der KO sein könnte?? :(


    Mfg Patrick

    PS: ja die Lampen sind in Ordnung ;)
     
  2. #2 meiky, 31.08.2013
    Zuletzt von einem Moderator bearbeitet: 31.08.2013
    meiky

    meiky Guest

    Hallo Sierra120,


    Prüfe mal die Türkontaktschalter, die befinden sich am Türschloss.
    Mach die mal wieder Gangbar(MOS2 Spray).


    VG Meiky
     
  3. #3 Sierra120, 31.08.2013
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Danke für die Antwort =)

    Aber normalerweise geht ja die beleuchtung an, wenn man die Türen aufmachen.... egal welche ich aufmache, es leuchtet nix =/
     
  4. #4 chrisontour, 31.08.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    geht bei keiner Tür die Beleuchtung an?
     
  5. #5 Sierra120, 01.09.2013
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Nein =( geht bei keiner Tür.

    alls ich gestern den Stromkreis duchgeschaut habe is mir aufgefallen, das weder bei den Lampen noch bei der Sicherung strom ist..

    Kann des sein das der Sicherungskasten defekt ist? War ja damals bei so manchen Escort auch ein thema =P
     
  6. #6 MucCowboy, 01.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.927
    Zustimmungen:
    415
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    1. Sicherung 99 (7,5A) durchgemessen oder getauscht? Optische Prüfung reicht nicht. Wenn nicht, bitte vorsichtshalber mal erneuern.

    2. Funktioniert die Kofferraumbeleuchtung bei offener Heckklappe? Wenn nicht, wird das sog. Batteriesparrelais (innerer Sicherungskasten) nicht angesteuert oder funktioniert nicht. Das Relais (ganz rechts oben) mal testweise gegen das vom Fernlicht tauschen (links oben). Wenn es dann geht, liegt's am Relais - erneuern. Andernfalls steuert das GEM dieses Relais nicht an.

    3. Wenn im Kofferraum Licht ist, steuert das GEM die Verzögerungsschaltung für die vorderen Innenleuchten nicht an. Das kann entweder an der Elektronik im GEM oder am Innenleuchtenrelais (im GEM drin) liegen.

    Um einen Softwarefehler im GEM auszuschließen, klemme mal die Batterie ab, schalte die Zündung ein und aus (Abbau der gepufferten Ladung) und klemme die Batterie wieder an. Bleibt der Fehler, ist vermutlich das GEM gestört. Hier wäre der nächste Weg zur Ford(!)-Werkstatt, damit die mit dem Diagnosegerät das GEM untersuchen.

    PS: Die Escort-Krankheit mit Kaltlötstellen in der Sicherungsbox gibt es in der gesamten Mondeo-Familie nicht mehr. Hier wird nichts mehr gelötet sondern stabile Messingleiter verwendet.

    Grüße
    Uli
     
  7. #7 Sierra120, 01.09.2013
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Hallo =)

    Sicherung wurde mit dem Multimeter durchgemessen. Die Kofferraumbeleuchtung funktioniert auch nicht. Ich werd des mit den Relais heute mal versuchen danke =)
     
  8. #8 Sierra120, 01.09.2013
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Relais is im Eimer :mies:

    Danke für die Hilfe :)

    Mfg Patrick
     
Thema: Innenbeleuchtung ohne Funktion
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 innenbeleuchtung

Die Seite wird geladen...

Innenbeleuchtung ohne Funktion - Ähnliche Themen

  1. Reduzierte Funktion EPB

    Reduzierte Funktion EPB: Hallo. Habe seit Jahren den oben genannten Fehler anstehen ohne das ich Probleme mit der Handbremse habe (elektrische). Ich denke das der Fehler...
  2. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sitzheizung ohne Funktion

    Sitzheizung ohne Funktion: Hallo zusammen, hoffe es kann mir jemand helfen. Habe einen Ford Focus MK1, aus September 2002 mit nem 1.6 Benziner. Folgendes Problem:...
  4. Aux funktion vom Radio

    Aux funktion vom Radio: Halloan meinem 1.6er cc funktioniert die Aux Taste von meinem Radio . Leider finde ich aber keinen anschluß wo ich ein Externes geräth...
  5. Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion

    Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion: Hallo, Fahre seit Mai 2015 als Leasingfahrzeug einen Kuga. Seit Mai 2017 hab ich nun Probleme mit meinem Kuga. Plötzlich funktionieren die FH und...