innenlüfter läuft nicht mehr

Diskutiere innenlüfter läuft nicht mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo.. mein innenlüfter geht bzw. lüftet auf einemal nicht mehr .ich hab die eine dafür vorgesehende sicherrung ausgetauscht. aber passiert...

  1. #1 djlarzi, 22.03.2008
    djlarzi

    djlarzi Guest

    hallo.. mein innenlüfter geht bzw. lüftet auf einemal nicht mehr .ich hab die eine dafür vorgesehende sicherrung ausgetauscht. aber passiert nichts .. ist da was bekannt?? oder muss ich einen neuen lüfter haben.. und wo steckt der ?? innen oder aussen??:rotwerden:
     
  2. #2 petomka, 22.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
  3. runner

    runner Guest

    Moin!

    Läuft der Lüfter gar nicht mehr ? (also Stufe1 - 2 - 3 probieren)

    Der Trick an der Sache ist, daß der Lüfter nur auf maximaler Stufe direkt
    mit 12V betrieben wird. Bei allen anderen Stufen kriegt er weniger Saft weil das dann über einen dicken Widerstand geschaltet ist.:verdutzt:
    Läuft Dein Lüfter nur auf Stufe 1 und 2 nicht, wohl aber auf Stufe 3, dann ist sehr wahrscheinlich dieser Widerstand defekt. (sitzt direkt auf dem Lüftermotor)
     
  4. #4 Andreas_S., 25.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo djlarzi

    Ich war wegen eines andern Problems bei einem 96'er Escort beim Fordhändler. Dort wurde mir signalisiert, daß der Sicherungskasten nicht selten an der Rückseite gammelt. Prüfe Mal die Kontakte.
     
Thema:

innenlüfter läuft nicht mehr

Die Seite wird geladen...

innenlüfter läuft nicht mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  4. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...