Focus 2 (Bj. 04-08) DA3/DB3 Innenraumbeleuchtung vorne funzt nicht

Diskutiere Innenraumbeleuchtung vorne funzt nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi Ich hab folgendes Problem, Und zwar wollte ich eben mal schauen ob ich die Antenne abbekommen indem ich die Innenbeleuchtung Ausbaue........

  1. #1 FOCUSMARCELFOCUS, 15.02.2014
    FOCUSMARCELFOCUS

    FOCUSMARCELFOCUS Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hi

    Ich hab folgendes Problem,

    Und zwar wollte ich eben mal schauen ob ich die Antenne abbekommen indem ich die Innenbeleuchtung Ausbaue..... Antwort bekam ich dadurch :-)
    Hatte beim Ausbau der Beleuchtung auch die Steckverbindung getrennt.
    Sooo , ich hab dann nach Begutachtung die Stecker wieder an die Beleuchtung gemacht und dachte mir bevor ich die Halterung zu mache das ich mal gucke ob die Lampe auch funzt.

    Tja und was war....klappte nicht mehr.
    Weder auf Dauerstrom noch sonst was.
    Ich habe eine led drin und hab diese dann einfach mal getauscht(ausgetauscht mit funktionierender aus Kofferraum)
    Immer noch nix.

    Kofferraum Beleuchtung Funktioniert übrigens, was wiederum heisst das die Sicherung im Fußraum in Ordnung ist.


    Wo könnte noch der Fehler liegen?
    Danke im voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 15.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warscheinlich den schalter zerstört beim stecker abziehen
    zunächst mal mit nem multimeter prüfen ob da noch spannung anliegt .
    welches baujahr ? VFL oder FL ?
     
  4. #3 FocusZetec, 15.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.526
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    das im Kofferraum ist auch eine LED Lampe? Kann es sein das du Beide falsch herum eingesetzt hast? Schau mal was passiert wenn du die LED drehst

    ansonsten schauen ob du ein Kabel beschädigt hast, oder ein Kontakt in der Lampe kaputt oder verbogen ist
     
  5. #4 FOCUSMARCELFOCUS, 15.02.2014
    FOCUSMARCELFOCUS

    FOCUSMARCELFOCUS Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hab einen 3 türer bj. 07 facelift titanium.
    Ja das ich die led vielleicht zufällig 3 mal falsch herum hineingesteckt hab ist mir auch eingefallen.
    Werde ich mal gleich testen.Aber ich meine ich hätte mal gedreht.Aber ich Überprüfe nochmal.

    Kabel sind ihn Ordnung und Stecker auch nicht lose oder sowas...

    Ein Messgerät hab ich leider nicht.
    Meine nächste Option wäre eh bei Ford messen lassen.
    Hab den erst 2 Monate und das kost ja dann eh nix
     
  6. #5 klaralang, 15.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    928
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    wenn Du beim schrauben eine der Türen länger als ?? circa 10 Minuten offen hattest, dann ist der Ruhemodus aktiv = Innenbeleuchtung vom GEM deaktiviert, einfach mal die Tür/en wieder schließen und öffnen.
     
  7. #6 GeloeschterBenutzer, 15.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das hätte ja aber bereits das öffen der heckklappe erledigt um das leuchtmittel aus der kofferraumbeleuchtung auszubauen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 FOCUSMARCELFOCUS, 15.02.2014
    FOCUSMARCELFOCUS

    FOCUSMARCELFOCUS Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Omg es war einfach was verbogen
     
  10. #8 GeloeschterBenutzer, 15.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    naja, also dann mal herzlich willkommen hier im forum ;)
     
Thema:

Innenraumbeleuchtung vorne funzt nicht

Die Seite wird geladen...

Innenraumbeleuchtung vorne funzt nicht - Ähnliche Themen

  1. domlager vom stoßdämpfer vorne

    domlager vom stoßdämpfer vorne: hallo die gummis vom domlager was man von oben sieht drehen sich beim lenken mit. ist das normal? ka bj 2000
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bremse vorne schleift

    Bremse vorne schleift: Hallo Gemeinde. Ich brauch dringend hilfe. Bei meinem Mondeo mk3, schleift die Bremse vorne. Allerdings nur wenn: es warm ist (so 27° und mehr)...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lautees Klacker und Quietschgeräusch vorne Links

    Lautees Klacker und Quietschgeräusch vorne Links: Hallo Zusammen, ich hoffe ihr könnt mir weiter helfen. Seit einiger Zeit hörte ich vorne links manchmal und leise ein Geräusch, welches sich...
  4. Tourneo Connect II (Bj. 13-**) Parksensoren vorne

    Parksensoren vorne: Hallo, kennt jemand das Problem, dass sich die vorderen Parksensoren nicht selbstständig einschalten? Laut Anleitung, soll das ab einer Geschw....
  5. Fiesta 7 (Bj. 08-12) JA8 Hochtöniges klackern vorne links

    Hochtöniges klackern vorne links: Hi Leute, seit ein paar Wochen vernehme ich bei Überlandfahrten immer mal wieder vorne links ein hochtöniges klackern. Fahre ich langsamer, wird...