Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Instrumenten Fehler ???

Diskutiere Instrumenten Fehler ??? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford Gemeinde, nachdem ich gesucht und nicht gefunden habe was ich suche, mache ich hier ein neues Thema auf. Also, vollgendes...

  1. JWilke

    JWilke Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo liebe Ford Gemeinde,
    nachdem ich gesucht und nicht gefunden habe was ich suche, mache ich hier ein neues Thema auf.

    Also, vollgendes Problem.
    Mein Ford Focus Mk1 Facelift (2002), Turnier, 75 Diesel PS mit der 1800er Maschine hat hoffentlich nur leichte Magenaua. Er stand seit seinem HU Termin (erfolgreich bestanden) bis vor drei Wochen nur in der Garage. Wollte ihn da nur kurz bewegen, welches aber Mangels Batteriestrom ausfiel. Batterie geladen, ne Runde gedreht und alles ok. Denkste, bis ich ihn wieder in die Garage fuhr und ausmachte. Nun fing das Problem an, Temperatur- und Tankanzeige schlagen alle paar Sekunden aus, ebenso geht die Kilometeranzeige für ein Bruchteil einer sec. an und die Uhr ebenso.
    Heute ist mir nach erneutem Aufladen der Batterie aufgefallen, dass das Problem nur auftaucht wen der Wagen an war und bewegt wurde. Nur Batterie rein, anklemmen und nichts weiter machen, alles i.o. Erst nach dem abstellen des Wagen fängt alles wieder an.
    Ich hoffe das mir hier die Schrauber unter euch weiter helfen können.

    Frohe Ostern noch weiterhin und schon mal ein Danke vorab für kluge Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 08.04.2012
    Zuletzt bearbeitet: 08.04.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Wir können es kurz machen :
    -kauf neue Batterie

    ..oder auch lang:

    Beim Startvorgang sinkt die Spannung unter 9 V .
    Und das ist zuwenig.

    Mach mal den Selbsttest des Kombiinstrument und stell auf "DTC-Fehler".

    Da wird zu 100 % was abgelegt sein.

    Service-Menü im Display des Tageskilometerzählers
    Zum Aktivieren des Service-Menüs wie folgt vorgehen :
    1.: Zündschlüssel ins Schloss stecken. (Position 0)
    2.: Mit der linken Hand den Rückstellknopf des Tageskilometerzählers drücken UND GEDRÜCKT HALTEN.
    3.: Gleichzeitig mit der rechten Hand den Zündschlüssel auf Position II drehen.
    4.: Warten, bis im Display „TEST“ angezeigt wird. Dann SOFORT den Rückstellknopf loslassen.
    5.: Jetzt kann man sich durch Drücken des Rückstellknopfes mehrere Informationen im Display anzeigen lassen.

    Übrigens : Das Service-Menü wird durch Ausschalten der Zündung beendet.


    Prüfpunkte durch Anwählen mit dem Taster des km-Rückstellers
    GAGE - Prüfung der Anzeigeinstrumente START-Punkt des Tests
    8888 - Prüfung des LCD-DISPLAYBULB - Prüfung der Leuchten ....es müssen 8 Leuchten brennen....
    rXXX - Anzeige der ROM Version des Kombiinstruments
    EXXX - Anzeige der NVM Version des Kombiinstruments
    dtc NONE oder Zahlencode - Anzeige des DTC Fehlercodes - als HEXADEZIMAL-Anzeige
    XXX.X - Fahrgeschwindigkeit in MPH
    XXX.X - Fahrgeschwindigkeit in km/h
    XXX.o - VSS-Geschwindigkeitssignal v.PCM als HEXADEZIMAL-Anzeige
    XXXX - Motordrehzahl
    XXX.t - Luftmasse des LMM als HEXADEZIMAL-Anzeige
    FXXX - Kraftstoffstand in Ohm ohne Dämpfung
    LXXX - Kraftstoffstand mit Dämpfung Anzeigewert der Tankuhr
    XXX.F - Ansauglufttemperatur des LMM in HEXA-Dezimal
    XXXC - Kühlmitteltemperatur in CELSIUS als DIGITAL-Anzeige
    XXX.C - Kühlmitteltemperaturanzeige ANALOG in HEXA-Dezimalb
    XX.X - Batteriespannung
    Ab-X - ABS Fehler L=kein Fehler
    Eb-X - Elektronische Brems Verteilung Fehler L=kein Fehler
    IL-X - Instrumentengruppenbeleuchtung H=an L=aus
     
  4. JWilke

    JWilke Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Danke für den Tipp, das werd ich dann morgen mal ausprobieren, sollte dann noch genug saft in der zur Zeit abgeklemmten Batterie sein.

    Gibt es übrigens irgendwo auf dem Wolfcraftakku eventuell ein Herstellerdatum??
     
  5. JWilke

    JWilke Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo liebe Leute,
    nachdem der obige Test nicht gefunzt hat (ja, hat er schon--mit dem Resultat das der Akku heil ist und eine Spannung hat von 12,64 volt-gemessen per Multimeter), geht das suchen nach dem Fehler weiter.
    Mitlerweile ist es soweit, das die Instrumente bei halben Ausschlag dauerhaft stehen bleiben.
    Also, wer hat noch mehr ideen was es sein könnte??
     
  6. #5 TL1000R, 09.04.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Da is nix heile.

    Du solltest die DTC-Fehler angeben,die abgelegt sind und net die Batteriespannung ablesen.
     
Thema:

Instrumenten Fehler ???

Die Seite wird geladen...

Instrumenten Fehler ??? - Ähnliche Themen

  1. EAC Fail mit Fehler P0642

    EAC Fail mit Fehler P0642: Hallo zusammen, Habe seit einer Woche mit dem o.g. Fehler zu kämpfen. Was ich mittlerweile weiß, ist der Fehlercode aus dem Steuergerät (P0642 –...
  2. Focus C-Max 2004 EPB fehler

    Focus C-Max 2004 EPB fehler: Hallo. Hatte vor einem halben Jahr die hinteren Bremsen gewechselt bei einem Focus C-Max bj 2004. Jetzt kommt der die Fehlermeldung "reduzierte...
  3. Warnleuchte - Fehler Antriebsstrang - Volllast

    Warnleuchte - Fehler Antriebsstrang - Volllast: Sehr geehrte Forummitglieder, ich habe bei meinem Ford Fiesta JH1, BJ 06.08, 1.6 TDCI, folgedes Problem: Wenn das Auto in den Volllastbereich im...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Fehler

    Einparkhilfe Fehler: Hallo Fordfreunde ;) Erstmal ein Gutes Neues Nachträglich. mein FOFO mag mich nicht mehr ;( (BJ 2012 2.0 Diesel 140 PS DYB) Nachdem ich einen...
  5. Transit IV (Bj. 86-00) Transit `99 2,5tdi 74kW neues AGR immernoch Fehler

    Transit `99 2,5tdi 74kW neues AGR immernoch Fehler: Hallo, bei meinem Transit wird trotz des Tausches des AGR-Ventils immernoch Fehler P1402 (AGS-Sensor) und P0401 (AGR-System) angezeigt. Woran...