Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Instrumenten leuchten bei gezogenem Schlüssel

Diskutiere Instrumenten leuchten bei gezogenem Schlüssel im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Guten Abend, ich habe glaube ich ein Problem und weiß mir keinen Rat mehr. Ich war in der Waschanlage schön sauber aber dannach gig es los. Bei...

  1. nash

    nash Neuling

    Dabei seit:
    03.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia Bj. 98
    Guten Abend, ich habe glaube ich ein Problem und weiß mir keinen Rat mehr. Ich war in der Waschanlage schön sauber aber dannach gig es los.
    Bei ausgeschalteter Zündung, und Schlüssel gezogen leuchtete die ganze Instrumententafel. auch km Zähler, Tankanzeige und Temperatur anzeige waren an. Darauf hin habe ich halt mal die Batterie für ca. 15 min. abgeklemmt.
    Erfolg keiner
    Kofferraum läßt sich nicht mehr öffnen auch wenn die Türen offen sind.
    Funk ZV geht auch nicht mehr.
    Versucht sie wieder einzustellen = keine Reaktion.

    Über eine Hilfe wäre ich sehr Dankbar
     
  2. #2 Tschernobylli, 18.08.2011
    Tschernobylli

    Tschernobylli Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, 1997, 2,3l 16V
    Zigarettenanzünder

    Mach mal den Zigarettenanzünder raus oder steck Papier zwischen die Kontakte.

    Bei mir lag es daran das der irgendnen kurzen ausgelöst hat.

    Wenn das nicht hilft schau mal ob der Sicherungskasten trocken ist, bei mir war der Deckel nicht richtig fest und beim Waschen ist Wasser reingekommen und ich hatte probleme mit dem Licht und der Alarmanlage.

    Hoffe es klappt so^^

    Schönen abend noch...
     
  3. nash

    nash Neuling

    Dabei seit:
    03.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia Bj. 98
    Danke werde mal nachschauen. habe aber noch eines vergessen, wenn ich die bremse betätige gehen die lichter auch und sobald ich die bremse wieder los lasse brennt wieder alles
     
  4. #4 Tschernobylli, 18.08.2011
    Tschernobylli

    Tschernobylli Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, 1997, 2,3l 16V
    ok

    Ja das is natürlich bescheiden^^.

    Das hatte ich nicht. Aber vielleicht klappts trotzdem, bei unseren "Dicken" ist ja nahezu alles möglich.
     
  5. #5 Christian24V, 18.08.2011
    Christian24V

    Christian24V Forum As

    Dabei seit:
    04.03.2008
    Beiträge:
    609
    Zustimmungen:
    16
    Fahrzeug:
    5x Scorpio`95 (4x24V), Mondeo`01 2.0TDCI
    Hallo Nash,

    ich vermute, dein Sicherungskasten ist in der Waschanlage überschwemmt worden und hat nun intern einige Kurzschlüsse. Hast du Beifahrerseitig über der Batterie und dem Sicherungskasten eine Abdeckung? War diese beim Waschstraßenbesuch auch montiert?

    Wenn der Sicherungskasten nass ist, hilft warten und von sich aus trocknen lassen meist nur bedingt und bringt auch keine dauerhafte Lösung, da auf dauer dann die Kupferleitungen im Sicherungskasten korrodieren werden.

    Am besten wäre es dann, den Sicherungskasten auszubauen, zu zerlegen und zu trocknen/reinigen. Siehe dazu hier: http://www.ford-forum.de/showthread.php?p=338363#post338363.
    Das Problem, wo ich Dir derzeit nicht viel zu sagen kann ist, wie Du die Stecker auf der Unterseite des Sicherungskastens getrennt bekommst, da ich das noch nicht gemacht habe.

    Der fahrerseitige Sicherungskasten macht i.d.R. keine Probleme.

    Gruß

    Christian
     
  6. #6 Scorpio24V207, 19.08.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Also ich bin auch davon überzeugt, dass es der Zusatzsicherungskasten ist. Bei mir war es so, genau die gleichen Sachen wie bei dir auch, mit der Zündung und so.
    Ich hab den Kasten neu erneuert, also einen brand neuen eingebaut. Zu den Steckern ist folgendes zu sagen. Die sehen im Grunde so aus wie alles anderen an dem Auto auch. Ist also keine große Sache den aus zu bauen. Und das wirklich gute ist, die Stecker sind farbig und passen alles nur EINMAL. Das heisst, man kann gar nix falsch stecken.
    Bei mir fehlte damals die oben schon erwähnte Abdeckung über der Batterie.
    Ich hab mir damals einen Nachmittag dafür Zeit genommen, weil es eben auch mein erstes mal war ^^ . Aber es ging wirklich gut, ist in der Ecke da halt etwas eng, aber das ist es bei dem Auto ja überall xD ...
     
  7. #7 Barocktaunus60, 19.08.2011
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Sicherungskasten nass

    Guten Morgen!

    Klingt irgentwie doch vertraut!

    Bei mir hatte damals die Fachwerkstatt nach dem Wechsel des Klimaanlagenmoduls den Deckel des Sicherungskasten auf der Fahrerseite verkantet montiert. Natürlich bekam ich das Auto völlig eingestaubt wieder ausgehändigt.

    Die "600,- Euro" Reparatur konnte ich besser verdauen nach einer Wagenwäsche. Daheim den "Renner" abgeparkt und ein Versuch, mittels Fernbedienung den Scorpio zu verschließen. Negativ! Also mit Schlüssel aufgeschlossen und der Mond war am Platzen! Spritpumpe lief an, Zündung war an, Temp- und Tankanzeige zeigen den jeweiligen Betriebszustand an.

    Also Batterie abgeklemmt. Zwei Tage dienstfrei und der Scorpi darf zwangspausieren. Mittendrin die Sicherungskästen kontrolliert und bewässerten Sicherungskasten auf der Fahrerseite festgestellt. Alle Sicherungen gezogen (Vorsicht, problematisch, wenn keine Bedienungsanleitung oder Werkstatthandbuch vorhanden, deshalb bei Fehlen der entsprechenden Lektüre Sicherungen einzeln ziehen) und den Kasten mit WD 40 eingesprüht. Wieder eine Nacht gewartet. Dann wieder alles im Lot, außer der dauerhaft brennenden Innenraumbeleuchtung. Deshalb Relais gezogen.

    Zwei Monate damit gefahren (Wintermonate, keine Lust auf Schrauben mit klammen Pfoten). Dann Ausfall des linken Abblendlichts. Alles probiert, Birnentausch, Relais, Sicherung und weitere "Stunts" mit dem Scheinwerfer.

    War ein "Schiss in die hohle Hand"!

    Daher ab zu Ford! Boxenstopp für eine Woche! Viel Ratlosigkeit und dennoch "Happy-End" mit 380,- Euro weniger in der Frühlingskasse.

    Sicherungskasten Fahrerseite "im Dutt", ein neuer Stecker eingelötet (verschmort), Zentraltimermodul nicht lieferbar (später bei Auktion ersteigert für´n Taler).

    Fazit: Wasser und den MK II unbedingt voneinander trennen!

    Ansonsten können Lebensgemeinschaften belastet werden (fies geplünderte Haushaltskasse).

    Es gilt der 95er Werbespruch der Ford-Werke:"Der neue Scorpio 95! Einer wie keiner!".

    Grüsse
    Michael
     
  8. nash

    nash Neuling

    Dabei seit:
    03.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia Bj. 98
    Als aller erstes möchte ich mich bei euch allen Bedanken.
    Zur Zeit sieht es so aus,
    Wollte zur Arbeit, Zündung an, Motor will, aber er springt nicht an.
    ADAC-Mitglied und den jetzt erst man angerufen.

    Abdeckungen waren auf dem Sicherungskasten vorhanden und auch befestigt.
    Werde sie aber wenn es hell wird nachkontrollieren.

    Danke noch mal.

    Gebe aber Bescheid wie es weitergeht.
     
  9. #9 Scorpio24V207, 19.08.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    In dem Zusatzkasten ist auch das Motorlaufrelay. Mir ist meiner damals
    wärend der Fahrt aus gegangen. Also es KANN schon damit zusammenhängen.
     
  10. nash

    nash Neuling

    Dabei seit:
    03.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia Bj. 98
    So nun melde ich mich mal wieder. Adac hat jetzt einen Fehler gefunden und zwar. Wenn die Pole von der Batterie abgeklemmt sind zieht der Wagen 1.750 A. Üblich wären 80-100 mA. Also Wagen wieder in die Werkstatt und nach gut 4 Tagen kam die Aussage das es weiterhin an den Sicherungskästen liegen tut. (ohne Einbau ca.800€). Also habe ich mir jetzt mal 2 gebrauchte besorgt und hoffe das nach Einbau der beiden Kästen es endlich vorbei ist. Bin mal gespannt ob es daran gelegen hat. Eines weiß ich jetzt schon, durch eine Waschstraße fahre ich nicht mehr
     
  11. Pommi

    Pommi Guest

    WtF? 800 Euro für die Sicherungskästen?

    Ich habe für den großen 270 Euro bezahlt (Fahrerseite).

    Der kleine wird wohl ein bisschen weniger kosten.
     
Thema:

Instrumenten leuchten bei gezogenem Schlüssel

Die Seite wird geladen...

Instrumenten leuchten bei gezogenem Schlüssel - Ähnliche Themen

  1. Fiesta 2005 Airbag leuchte nach Vordersitzeinba

    Fiesta 2005 Airbag leuchte nach Vordersitzeinba: Guten tag, ich habe heute bei meinem Ford Fiesta 2005 die beiden vordersitze erneuert, ich habe gebrauchte sitze von einem anderen Fiesta in...
  2. "Die Beifahrerairbaglampe muss leuchten, damit der

    "Die Beifahrerairbaglampe muss leuchten, damit der: Beifahrer sieht das ein Airbag drinnen ist" :kaputtlachen::kaputtlachen::kaputtlachen: Original Ton Fordhändler. Das kann doch wohl nicht sein,...
  3. Led leuchten am Heck anschließen und verkabeln

    Led leuchten am Heck anschließen und verkabeln: Hallo Gemeinde, Wer kann mir sagen wie ich am schnellsten Kabel vom Motorraum in den Innenraum bekomme. Mein Vorhaben siehe im Anhang
  4. Schlüssel wird nicht erkannt, fiesta bj.2006 oktober

    Schlüssel wird nicht erkannt, fiesta bj.2006 oktober: Hallo liebe Leute! Ich habe mich jetzt mal hier angemeldet in der Hoffnung,dass jemand vielleicht einen Rat für mich hat... Also ich habe hier...
  5. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...