Fusion (Bj. 02-**) JU2 Instrumenten- und Kennzeichenbeleuchtung defekt

Diskutiere Instrumenten- und Kennzeichenbeleuchtung defekt im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo. Habe Fusion, 2 J. alt. Von gestern auf heute ist plötzlich sowohl die Instrumenten- als auch die Kennzeichenbeleuchtung ausgefallen. Die...

  1. 8dq

    8dq Guest

    Hallo. Habe Fusion, 2 J. alt. Von gestern auf heute ist plötzlich sowohl die Instrumenten- als auch die Kennzeichenbeleuchtung ausgefallen. Die Sicherung habe ich kontrolliert - ok. Am Sicherungskastenstecker liegt auch Spannung an. Trotzdem bleibt die Instrumentenbeleuchtung und Kennzeichenbeleuchtung dunkel.
    Sofittenlampen hinten wurden auch überprüft. Alle anderen Sicherungen nachgesehen. Alle Scheinwerfer ok, nichts auffälliges zu finden, nur die lt. Handbüchleich zusammenhängenden Instrumentenlämpchen und die beiden Nummernschildlampen bleiben aus - hinten ist auch kein Strom vorhanden.
    Ist vielleicht der Drehschalter LICHT defekt, der doch in der 1. Stellung Strom liefern müsste ??? Liegt dieser schaltungstechnisch HINTER der Sicherung (ist glaubich die 7. von links in der vierten Reihe von unten) ???

    danke für jeden Tip
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Geht der Lichtwarner noch, geht das Standlicht noch? Der Lichtschalter ist vor und nach den Sicherungen.
     
  4. 8dq

    8dq Guest

    Übriges geht noch

    Danke für die Antwort.
    Ja. Der Lichtwarner geht noch. Standlicht auch.
    Ebenso Fahrlicht und Fernlicht.
    Zusätzlich komisch ist allerdings, dass, wenn man Licht anhatte und die Zündung ausmacht, und dann erst den Lichtschalter auf AUS dreht, man also von ganz rechts über Mittelstellung nach links geht, manchmal bei links = alles aus = das Fahrlicht angeht. Schaltet man nochmal rechts-links, ist es dann weg.
    Als wenn im Schalter was durcheinander ist, verkohlt, oder feucht oder was ?
     
  5. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Es gibt ja dieses "Heimfindlicht" dieses aktviert man wenn man das tut, was du geschrieben hast. Die Hauptscheinwerfer gehen an und man kann somit noch Licht, bis es dann nach ca. 30sek oder so automatisch ausgeht.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das ist so ein unlogischer Fehler wenn alle Sicherungen i.O. sind, ewt. liegt der Schaden in der Zentralektrikbox. Geht gar keine Beleuchtung innen mehr oder nur die vom Kombiinstrument? Hast du keinen Schutzbrief?
     
  7. 8dq

    8dq Guest

    noch ein Versuch

    Habe gestern abend noch mal versucht, das Problem einzukreisen. Es funktioniert die Innen(lese)Lampe, auch Türschalter dazu. Ferner alles andere (Fern,Fahrt,Stand,Rückf.,Nebel,Nebelschluss, alle Bremsl.), alle Instrumenten- kontrollleuchten, auch das grüne Display mit den Total-km, Tages-km, Rest-km bis Tank-Leer sowie das grüne Display am CD-Radio Ford (RDS Daten; Uhrzeit)... alles ok. Ebenso die o.g."Heimkehrernotbeleuchtung" für 30 Sek., geht zu schalten, selbst auch aus. Lichtwarnleuchte, alles perfekt.

    Nur eben nicht die Instrumentenhintergrundbeleuchtung und die Kennzeichenbeleuchtung.
    Habe die beiden Sofittenlampen hinten rausgenommen, durchgemessen, sind ok. Nur liegt an den beiden +12-V-Kabeln nie (auch nicht nach Lichteinschalten) 12 V an. Es scheint, als seien beide (bzw die 4 Kabel für die 2 Kennzeichenlampen) stets auf gleichem Potential. Als sei bei "Nichtbetrieb" über Schalter oder Relaiskontakt alles "Spannungsfrei" und werde bei LIchteinschalten "hochgelegt" auf 12-V plus - was hier dann nicht geschieht.
    Aber so ein potentialfrei schalten ("erden") kenn ich nur aus der HF-Technik bei Antennen/Senderendstufen, nicht in der Nieder-Volt-Technik.

    Habe auch die Sicherung noch einmal überprüft. Sie lässt sich durchmessen, ist fehlerfrei. An der Si.halterung liegen an einer Seite 12 V, die andere ist spannungslos. Nach Wiedereinsetzen liegen auf beiden Steckerseiten 12 V an, also die Si. reicht Spannung durch.

    Interessant ist, dass nach Rausnehmen der Sicherung der "digitale Tages-km Zähler" im Display auf NULL runtergesetzt war, während die Rest-km und total-km erhalten blieben. Also wird über diese mit "Instrumentenbeleuchtung und Kennzeichenbeleuchtung" beschriebene Sicherung auch Tages-km-Speicher gehalten - und nicht beschrieben. Da nach erstem Ausfall die Tages-km unangerührt waren, muss es wohl nicht an der Si. gelegen haben.

    Aber woran dann ????

    Gibt es viell. doch noch ein dazwischen liegendes Relais, oder einen Transistor/Thryristor - oder gar eine fliegende Sicherung ???
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Instrumenten- und Kennzeichenbeleuchtung defekt

Die Seite wird geladen...

Instrumenten- und Kennzeichenbeleuchtung defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Kennzeichenbeleuchtung LED?

    Kennzeichenbeleuchtung LED?: Hallo, ich hab gestern Abend gesehen das eine Kennzeichenbeleuchtung ausgefallen ist. Nun überlege ich eventuell gleich beide Seiten auf LED...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...