Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung defekt?

Diskutiere Instrumentenbeleuchtung defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, ich habe ein echtes SOS problem. meine instrumentenbeleuchtung also tacho und drehzahlmesser leuchten nicht mehr ABER die kilometerzähler...

  1. #1 ofenbaumeister, 02.05.2012
    ofenbaumeister

    ofenbaumeister Neuling

    Dabei seit:
    18.04.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier Ghia 1,8l 16V Zetec, Bj
    hallo, ich habe ein echtes SOS problem. meine instrumentenbeleuchtung also tacho und drehzahlmesser leuchten nicht mehr ABER die kilometerzähler leuchten noch bei der mittelkonsole hab ich das gleiche problem das radio leuchtet ABER klimaregler, lüftungsschalter ect leuchten nicht mehr. Kennt ihr das problem? Wißt ihr ne lösung? Laut bordbuch ist es keine sicherung denn dann wäre das ganze armaturenbrett dunkel. Also bitte bitte helft mir meine alte dame soll wieder leuchten.
     
  2. #2 Meikel_K, 02.05.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.728
    Zustimmungen:
    253
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht der Lichtschalter. Ist beim Focus meines Wissens allerdings nicht einschlägig berüchtigt.
     
  3. #3 TL1000R, 02.05.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Wenn er nen POTI hat,isses der Lichtschalter.

    @TE

    -Bau mal den Lichtschalter aus .
    -Stecker vom LS abziehen

    Dann ne Brücke ( Hilfskabel ) vom PIN 11 ORANGE-SCHWARZ nach

    Leitung ORANGE-BLAU am PIN 9 .

    Instrumentenbeleuchtung muß ohne LS und Zündschlüssel im Schloß funzen.

    Wenn JA > Lichtschalter bzw. POTI im LS is putt.
     
  4. TKay

    TKay Benutzer

    Dabei seit:
    18.07.2011
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 1.6 Wolf Edition
    mal eben nebenbei gefragt: wenn ich den aschenbecher ganz rausziehe, ist das hintere teil von oben mit nem durchsichtigen Plastikplättchen bedeckt. Müsste demnach nicht auch dort ne leuchteinheit durchleuchten und den ascher von innen beleuchten? Bei mir ist und bleibt das dunkel, egal was man macht.
     
  5. #5 TL1000R, 03.05.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Die Beleuchtung für den Ascher baumelt irgendwo am Kabelstrang.
    Meistens werden die bei Suche der BC-Kabel gefunden.
    Evtl. mal das KI ausbauen und Kabel suchen.
    Hatte wir gerade .

    Kannste aber auch leicht nachrüsten,bevor Du lange suchst.
    Einfach am beleuchteten Zigianzünder PLUS + MINUS abgreifen.
     
  6. TKay

    TKay Benutzer

    Dabei seit:
    18.07.2011
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 1.6 Wolf Edition
    okay danke für den tipp. wieso baumelt der kram da einfach rum, anstatt fest von oben rein zu leuchten?
     
Thema:

Instrumentenbeleuchtung defekt?

Die Seite wird geladen...

Instrumentenbeleuchtung defekt? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....