Instrumentenbeleuchtung defekt.

Diskutiere Instrumentenbeleuchtung defekt. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Bei meinem Ford Mondeo Mod. 01 / 2.0 TDDI ist die Instrumentenbeleuchtung defekt, sowie die Hintergrundbeleuchtung sämtlicher Taster. Also die...

  1. #1 mondeo-cruiser, 09.07.2007
    mondeo-cruiser

    mondeo-cruiser Guest

    Bei meinem Ford Mondeo Mod. 01 / 2.0 TDDI ist die Instrumentenbeleuchtung defekt, sowie die Hintergrundbeleuchtung sämtlicher Taster. Also die Beleuchtung fehlt hinter Tacho / Drehzahlmesser / Temperatur - u. Tankanzeige. Das Display für Außentemperatur / Verbrauch usw. und Kilometerzähler funktioniert. Die Beleuchtung des Lichtschalters funktioniert auch, ebenfalls die Beleuchtung der Temperaturanzeige für die Klimaanlage. Die Hintergrundbeleuchtung für die Scheibenheizungstaster, Warnblinklicht, Klimaanlagenbedienung ( Temp. / Gebläse ), Sitzheizungstaster und die Uhr ist ausgefallen. Ganz rechts die Funktionswahl für die Klimaanlage ist beleuchtet.
    In der Ford-Werkstatt hat man bisher diverse Steckverbindungen geprüft, jedoch den Mangel nicht abstellen können.

    Gibts dafür schon Erfahrungen ?
     
  2. #2 marc-mondi, 10.07.2007
    marc-mondi

    marc-mondi bald-Fiesta-Fahrer

    Dabei seit:
    19.04.2007
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Focus MK2, Transit 2009
    Hallo

    also das hatte ich bisher noch nicht. Was ist hatte ist, dass das komplette Tacho dunkel war. Der rest ging aber, nur eben das Tacho.
    Danach bin ich zur Werkstatt gefahren und der hat ebenfalls die Stecker überprüft und alles neu zusammengesteckt und danach gings wieder. Aber bei Dir wirds wohl was anderes sein, da die Stecker ja bereits überprüft wurden. :)



    Gruss
    marc-mondi
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    So wie ich das sehe geht alles was mit "Zündung an" auch beleuchtet wird und was mit "Licht an" geht halt nicht.
    Geht denn das Standlicht überhaupt, am Lichtschalter ist alles i.O.? Warst du bei Ford?
     
  4. #4 mondeo-cruiser, 12.07.2007
    mondeo-cruiser

    mondeo-cruiser Guest

    Beleuchtungstechnisch funktioniert außen alles, also Standlicht, Abblendlicht , Fernlicht, jeweils hinten und vorn. Interessant ist, wenn ich das Licht einschalte, geht die ganze Instrumentenbeleuchtung ( Tacho + Taster + Uhr ) an und nach etwa 20 bis 30 Sekunden wieder aus. Wenn ich dann wieder das Licht aus - und einschalte geht die Instrumentenbeleuchtung nicht wieder an.
    Nach der Kontrolle der Stecker bei FORD meinte man dort es müßte wieder alles funktionieren ... leider eben noch nicht.
     
  5. #5 MucCowboy, 12.07.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sicherung 21 geprüft und durchgemessen?

    Tja, das hört sich so an, als ob der elektronische Regler im Lichtschalter hinüber ist. Der ist für die Instrumentenbeleuchtung zuständig. Wenn der nach einigen Sekunden z.B. aus Überlastung abschaltet, funktioniert alles andere weiter. Dass auch weiterhin alle Anzeigen im Kombiinstrument funktionieren, ist auch klar, das sind ein paar Dutzend eigene Stromkreise, die nichts mit der Instrumentenbeleuchtung zu tun haben.

    Ich fürchte, Du musst Dich nach einem neuen Lichtschalter umsehen.

    Grüße
    Uli
     
  6. Rupi

    Rupi Neuling

    Dabei seit:
    23.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    mein erster Eintrag hier und gleich ein Problem. Hab das Forum vorhin erst entdeckt und jetzt stundenlang gelesen.

    Ich hab anscheinend genau das gleiche Problem bei meinem Focus (90 PS TDDI, Bj. 2002) wie Mondeo-Cruiser an seinem Mondeo. Nach drei, vier Kilometern Fahrt fällt die gesamte Beleuchtung der Instrumente, Taster und sogar vom Radio aus. Die LCD-Anzeigen sind aber noch beleuchtet. Licht an und ausschalten hat den Effekt, dass das ganze für eine Sekunde oder so funktioniert und anschließend wieder aus ist.

    Das gleiche hatte ich vor gut einem Jahr schon mal. Die Werkstatt tauschte Glühbirnen und Sicherungen, aber es gab keine Besserung. Der erneute Werkstattbesuch brachte auch nichts, weil ohne weiteres Zutun plötzlich sich das Problem erledigt hatte. Bis letzte Woche.

    Der chronisch zeitarme Ford-Werkstattmeister nahm sich der Sache an, ohne mir Gelegenheit zu geben, genauere Symptome zu formulieren. Auto in die Halle, Tor zu (war ja kalt und regnerisch), Kunde draußen... Nach einer halben Stunde die knappe Diagnose: Kombiinstrument defekt und muss ausgetauscht werden.

    Gibt es keine billigere Alternative oder Notreparatur (sicher in einer anderen Werkstatt)? Hätte auch kein Problem damit, wenn die Cockpitbeleuchtung dauerhaft an ist. Kann mir jemand helfen? :gruebel:

    Gruß Rupi
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Geht denn das Standlicht noch außen am Fahrzeug?
     
  8. #8 MucCowboy, 24.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du sagst, dass auch alle Schalterbeleuchtungen und die vom Radio ausgeht? Dann sollte der Defekt im Lichtschalter sein (schlechter Kontakt oder sowas). Das Kombiinstrument hat in Sachen Beleuchtung nur für sich selbst was zu sagen.

    Und nun einen Hinweis an Dich als "Neuling" hier im Forum: Dieser Beitrag steht im Mondeo-Bereich. Eine Focus-Frage wird hier von auf Focus spezialisierten Leuten eher nicht gefunden. Also das nächste Mal diese Frage besser im zum Modell passenden Bereich schreiben.

    Grüße
    Uli
     
  9. Rupi

    Rupi Neuling

    Dabei seit:
    23.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, das Standlicht und alle anderen Beleuchtungsfunktionen außen funktionieren. Nur innen ist alles dunkel bis auf - wie gesagt - die LCD-Displays und die Taster in den Türen (Fensterheber).

    Aber Lichtschalter klingt schon mal besser (und günstiger) als Kombiinstrument...

    Ähm, danke für den Hinweis. Hab gar nicht gemerkt, dass ich im Mondeo-Bereich bin, weil ich über die Suche den Thread gefunden hatte...
     
  10. Sirow

    Sirow Neuling

    Dabei seit:
    04.10.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Moin..

    ich hol das mal hoch.

    Habe folgendes Problem:

    Zu meinem Fahrzeug:
    Fahre nen Mondeo Kombi BWY von BJ 2004.
    In der Tachogegend werden Temperatur, Drehzahl, Geschwindigkeit, Tankvolumen, km-Stand und Außentemperatur angezeigt.

    Seit ein paar Wochen ist die Anzeige der Außentemperatur leicht gedimmt. Alle anderen Anzeigen sind beleuchtet wie sonst auch.

    Ich tippe darauf, dass eine Diode oder ein Lämpchen defekt ist.

    Nun die Frage:
    Kann man diese Diode, LED oder das Lämpchen, oder was auch immer es ist austauschen? Oder muss da die ganze Anzeige getauscht werden?

    Rankommen müsste ich da recht einfach. Airbag raus, Lenkrad raus, Tachoanzeige raus. Nach meiner vorstellung müsste ich dann an dem besagten Teil sein.

    Und wenn man das einfach tauschen kann, was für nen Ersatzteil brauche ich dann? Will das ganze nach Möglichkeit nur einmal ausbauen und vorher schon das Ersatzteil besorgen.

    Gruß,
    Sirow
     
  11. Sirow

    Sirow Neuling

    Dabei seit:
    04.10.2007
    Beiträge:
    21
    Zustimmungen:
    0
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    3W Glassockkelleuchte - ohne Garantie
    bitte mach gleich alle, das spart Zeit
    Lösen, zum Händler fahren, ausbauen, neue Leuchten rein, einbauen, wegfahren und zu Hause wieder komplettieren.
     
  13. #13 MucCowboy, 20.02.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ohne Kombiinstrument fährt der Mondeo nicht. Um es also nicht doppelt ein- und auszubauen, besser gleich mal zum Händer und einen Satz Birnchen besorgen (3 Stück für das ganze Instrument), dann in Ruhe zuhause austauschen.

    Der Airbag und das Lenkrad bleiben übrigens drin, nur gaaaanz nach unten stellen.

    Grüße
    Uli
     
  14. #14 Lauser0412, 30.12.2009
    Lauser0412

    Lauser0412 Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2003, Diesel
    Instrumentenbeleuchtung

    Hallo,

    ich habe bei meinem Mondeo Kombi ähnliche Problem. Zuerst war es nur ein Lämpchen, nun sind es mitlerweile zwei.
    Nach Aussage meiner Werkstatt müssen die Lämpchen (Dioden) ersetzt werden. Das geht aber nur, wenn das gesammte Armaturenbrett ausgebaut wird. und würde etwa 300,--€ Arbeitslohn bedeuten. Das ist mir aber zur Zeit einfach zu teuer. Nochj kann man ja alles sehen. Wenn Du eine andere Möglichkeit für die Reparatur weist, wäre ichfür einen guten Tip Dankbar.
    Gruß Heinz

     
  15. #15 Nighthawkzone, 31.12.2009
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Wechsel die Werkstatt.
    Zugegeben, wenn du ungeübt bist sitzt du eine Stunde mit Ruhe dranne aber dann ist gut.
    Mein Händler wollte um die 100€.
    Such nach meinen Artikeln. Da findest du dein Problem. Habe auch die Lösung gepostet. Dort findest du auch die Teilenummern für die Birnchen.
     
  16. #16 renerq2, 10.05.2010
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    440
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,
    hab anscheinend auch eins der euren Probleme.
    Bei meinem Ford Focus geht die Tachobeleuchtung,Lüftungsreglerbeleuchtung,Standlicht rundum sowie die Kennzeichenbeleuchtung nicht!
    Sicherung "21" 10A ist natürlich kaputt wechseln bringt nix,weil gleich wieder kaputt!

    Lichtschalter Neu?

    Alle anderen Sicherungen sind in Ordnung,keine Glühbirnen sind kaputt!


    Mfg René
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Hast du eine AHK? Was ist es für ein Modell?
     
  18. #18 renerq2, 11.05.2010
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    440
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,
    habe einen Focus MK1 3türer Baujahr 2000,ohne AHK!

    Mfg René
     
  19. #19 MucCowboy, 12.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    erstmal ist dieser Thread im Mondeo-Bereich gestartet worden, es geht um einen Mondeo MK3 Bj 2001, also ganz ein anderes Modell (welches auch so garnicht Deiner Fahrzeugbeschreibung im Avatar entspricht). Dann: Dein Thema zielt nicht auf einzelne Tachobeleuchtungselemente hin, sondern auf eine allgemeine Frage Elektro-Frage warum die Sicherung 21 fliegt. Das wäre irgendwie doch einen eigenen Thread wert gewesen, finde ich.

    Na gut, gehen wir darauf ein:

    Sicherung 21 in Deinem Focus hat 20 Ampere und gehört zum ABS. Ich nehme mal an, Du hast Dich vertippt und meinst die Sicherung 32. Diese ist eine "Eingangs-Sicherung" und versorgt den Lichtschalter mit dem Strom, der über diesen für Standlicht und noch einiges mehr verwendet wird. Sämtliche daraus hervorgehenden Stromkreise sind selber abgesichert, mit einer Ausnahme: die Kennzeichenleuchten. Prüfe also diese Leuchten auf Korrosion oder Masseschluss. Wenn die ok sind, liegt der Verdacht auf dem Lichtschalter.

    @Mod: kann man das Thema teilen und den aktuellen Teil zu den Focussen verschieben?

    Grüße
    Uli
     
  20. #20 renerq2, 12.05.2010
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    440
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,
    ja es war die Sicherung 32 und ja es gibt ganz andere Probleme!

    Hab mich hier nur eingeklingt weil die Lösung ja so nahe zu sein schien,es wird aber sicher auch viele Focus geben mit dem Gleichen Fall!

    Verschieben wäre hier angebracht bzw. aufteilen.

    Zum Thema: Fehler gefunden,obwohl man auch hätte drauf kommen können!

    Wenn die Kennzeichenbeleuchtung Grün ist und nach dem Ausbau Wasser kommt als wenn ein Staudamm bricht,liegt der Fehler in der Tiefe der Feuchtigkeit begraben.In der weitern Folge sich noch der Lack unter der Griffleiste lößt,wissen alle das es sich nur um Väterchen Rost handeln kann was bei Ford die Anfrage wegen Rostgarantie ins Rollen bringt,zumal die Heckklappe noch nicht mal 4Jahre alt ist,da es schon die Zweite ist!!!

    Hier gibt sicher noch viel drüber zu erzählen,was ja unlängst bekannt ist!

    Danke Dir dennoch für deine Hilfe!

    ...achso auch beim Mondeo MK3 Bj.2006 gibts Rostansätze unter den Türen...


    Mfg René
     
Thema: Instrumentenbeleuchtung defekt.
Besucher kamen mit folgenden Suchen
  1. ford mondeo nach sitzEinbau halb elektrik Beleuchtung defekt warum

    ,
  2. tachobeleuchtung wackelkontakt ford fiesta

    ,
  3. armaturenbeleuchtung kaputt

    ,
  4. Armaturenbrett defekt,
  5. ford ka alt display ausgefallen,
  6. fiesta instrumentenbeleuchtung defekt,
  7. cockpit display hälfte kaputt ford mondeo,
  8. kombiinstrument ford mondeo mk4 defekt,
  9. mondeo mk3 tachobeleuchtung fällt komplett aus,
  10. instrumentenbeleuchtung ford mondeo defekt,
  11. ford mondeo Beleuchtung hinten und amatur beleuchtung ausgefallen,
  12. ford galaxy instrumentenbeleuchtung defekt,
  13. ford ka 2005 tachobeleuchtung geht nicht,
  14. wenn man Licht abschaltet geht Tacho Anzeige aus,
  15. ford galaxy display defect
Die Seite wird geladen...

Instrumentenbeleuchtung defekt. - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...