Instrumentenbeleuchtung defekt.

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von mondeo-cruiser, 09.07.2007.

  1. #1 mondeo-cruiser, 09.07.2007
    mondeo-cruiser

    mondeo-cruiser Guest

    Bei meinem Ford Mondeo Mod. 01 / 2.0 TDDI ist die Instrumentenbeleuchtung defekt, sowie die Hintergrundbeleuchtung sämtlicher Taster. Also die Beleuchtung fehlt hinter Tacho / Drehzahlmesser / Temperatur - u. Tankanzeige. Das Display für Außentemperatur / Verbrauch usw. und Kilometerzähler funktioniert. Die Beleuchtung des Lichtschalters funktioniert auch, ebenfalls die Beleuchtung der Temperaturanzeige für die Klimaanlage. Die Hintergrundbeleuchtung für die Scheibenheizungstaster, Warnblinklicht, Klimaanlagenbedienung ( Temp. / Gebläse ), Sitzheizungstaster und die Uhr ist ausgefallen. Ganz rechts die Funktionswahl für die Klimaanlage ist beleuchtet.
    In der Ford-Werkstatt hat man bisher diverse Steckverbindungen geprüft, jedoch den Mangel nicht abstellen können.

    Gibts dafür schon Erfahrungen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marc-mondi, 10.07.2007
    marc-mondi

    marc-mondi bald-Fiesta-Fahrer

    Dabei seit:
    19.04.2007
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Focus MK2, Transit 2009
    Hallo

    also das hatte ich bisher noch nicht. Was ist hatte ist, dass das komplette Tacho dunkel war. Der rest ging aber, nur eben das Tacho.
    Danach bin ich zur Werkstatt gefahren und der hat ebenfalls die Stecker überprüft und alles neu zusammengesteckt und danach gings wieder. Aber bei Dir wirds wohl was anderes sein, da die Stecker ja bereits überprüft wurden. :)



    Gruss
    marc-mondi
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    So wie ich das sehe geht alles was mit "Zündung an" auch beleuchtet wird und was mit "Licht an" geht halt nicht.
    Geht denn das Standlicht überhaupt, am Lichtschalter ist alles i.O.? Warst du bei Ford?
     
  5. #4 mondeo-cruiser, 12.07.2007
    mondeo-cruiser

    mondeo-cruiser Guest

    Beleuchtungstechnisch funktioniert außen alles, also Standlicht, Abblendlicht , Fernlicht, jeweils hinten und vorn. Interessant ist, wenn ich das Licht einschalte, geht die ganze Instrumentenbeleuchtung ( Tacho + Taster + Uhr ) an und nach etwa 20 bis 30 Sekunden wieder aus. Wenn ich dann wieder das Licht aus - und einschalte geht die Instrumentenbeleuchtung nicht wieder an.
    Nach der Kontrolle der Stecker bei FORD meinte man dort es müßte wieder alles funktionieren ... leider eben noch nicht.
     
  6. #5 MucCowboy, 12.07.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sicherung 21 geprüft und durchgemessen?

    Tja, das hört sich so an, als ob der elektronische Regler im Lichtschalter hinüber ist. Der ist für die Instrumentenbeleuchtung zuständig. Wenn der nach einigen Sekunden z.B. aus Überlastung abschaltet, funktioniert alles andere weiter. Dass auch weiterhin alle Anzeigen im Kombiinstrument funktionieren, ist auch klar, das sind ein paar Dutzend eigene Stromkreise, die nichts mit der Instrumentenbeleuchtung zu tun haben.

    Ich fürchte, Du musst Dich nach einem neuen Lichtschalter umsehen.

    Grüße
    Uli
     
  7. Rupi

    Rupi Neuling

    Dabei seit:
    23.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    mein erster Eintrag hier und gleich ein Problem. Hab das Forum vorhin erst entdeckt und jetzt stundenlang gelesen.

    Ich hab anscheinend genau das gleiche Problem bei meinem Focus (90 PS TDDI, Bj. 2002) wie Mondeo-Cruiser an seinem Mondeo. Nach drei, vier Kilometern Fahrt fällt die gesamte Beleuchtung der Instrumente, Taster und sogar vom Radio aus. Die LCD-Anzeigen sind aber noch beleuchtet. Licht an und ausschalten hat den Effekt, dass das ganze für eine Sekunde oder so funktioniert und anschließend wieder aus ist.

    Das gleiche hatte ich vor gut einem Jahr schon mal. Die Werkstatt tauschte Glühbirnen und Sicherungen, aber es gab keine Besserung. Der erneute Werkstattbesuch brachte auch nichts, weil ohne weiteres Zutun plötzlich sich das Problem erledigt hatte. Bis letzte Woche.

    Der chronisch zeitarme Ford-Werkstattmeister nahm sich der Sache an, ohne mir Gelegenheit zu geben, genauere Symptome zu formulieren. Auto in die Halle, Tor zu (war ja kalt und regnerisch), Kunde draußen... Nach einer halben Stunde die knappe Diagnose: Kombiinstrument defekt und muss ausgetauscht werden.

    Gibt es keine billigere Alternative oder Notreparatur (sicher in einer anderen Werkstatt)? Hätte auch kein Problem damit, wenn die Cockpitbeleuchtung dauerhaft an ist. Kann mir jemand helfen? :gruebel:

    Gruß Rupi
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Geht denn das Standlicht noch außen am Fahrzeug?
     
  9. #8 MucCowboy, 24.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du sagst, dass auch alle Schalterbeleuchtungen und die vom Radio ausgeht? Dann sollte der Defekt im Lichtschalter sein (schlechter Kontakt oder sowas). Das Kombiinstrument hat in Sachen Beleuchtung nur für sich selbst was zu sagen.

    Und nun einen Hinweis an Dich als "Neuling" hier im Forum: Dieser Beitrag steht im Mondeo-Bereich. Eine Focus-Frage wird hier von auf Focus spezialisierten Leuten eher nicht gefunden. Also das nächste Mal diese Frage besser im zum Modell passenden Bereich schreiben.

    Grüße
    Uli
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Rupi

    Rupi Neuling

    Dabei seit:
    23.02.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, das Standlicht und alle anderen Beleuchtungsfunktionen außen funktionieren. Nur innen ist alles dunkel bis auf - wie gesagt - die LCD-Displays und die Taster in den Türen (Fensterheber).

    Aber Lichtschalter klingt schon mal besser (und günstiger) als Kombiinstrument...

    Ähm, danke für den Hinweis. Hab gar nicht gemerkt, dass ich im Mondeo-Bereich bin, weil ich über die Suche den Thread gefunden hatte...
     
  12. Sirow

    Sirow Neuling

    Dabei seit:
    04.10.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Moin..

    ich hol das mal hoch.

    Habe folgendes Problem:

    Zu meinem Fahrzeug:
    Fahre nen Mondeo Kombi BWY von BJ 2004.
    In der Tachogegend werden Temperatur, Drehzahl, Geschwindigkeit, Tankvolumen, km-Stand und Außentemperatur angezeigt.

    Seit ein paar Wochen ist die Anzeige der Außentemperatur leicht gedimmt. Alle anderen Anzeigen sind beleuchtet wie sonst auch.

    Ich tippe darauf, dass eine Diode oder ein Lämpchen defekt ist.

    Nun die Frage:
    Kann man diese Diode, LED oder das Lämpchen, oder was auch immer es ist austauschen? Oder muss da die ganze Anzeige getauscht werden?

    Rankommen müsste ich da recht einfach. Airbag raus, Lenkrad raus, Tachoanzeige raus. Nach meiner vorstellung müsste ich dann an dem besagten Teil sein.

    Und wenn man das einfach tauschen kann, was für nen Ersatzteil brauche ich dann? Will das ganze nach Möglichkeit nur einmal ausbauen und vorher schon das Ersatzteil besorgen.

    Gruß,
    Sirow
     
Thema:

Instrumentenbeleuchtung defekt.

Die Seite wird geladen...

Instrumentenbeleuchtung defekt. - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...