Mondeo 1 (Bj. 93-96) GBP/BNP Instrumentenbeleuchtung geht nicht

Diskutiere Instrumentenbeleuchtung geht nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Habe da ein Problem:und zwar wenn ich das Abblendlicht einschalte brennt immer die Sicherung der...

  1. #1 Bern2d, 03.09.2009
    Zuletzt bearbeitet: 03.09.2009
    Bern2d

    Bern2d Neuling

    Dabei seit:
    03.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,03.09.1996,Benziner
    Hallo!
    Habe da ein Problem:und zwar wenn ich das Abblendlicht einschalte brennt immer die Sicherung der Instrumentenbeleuchtung(Tacho,Drezahlmesser usw.und die Beleuchtung der Schalter für die Heizung) durch.Die Schalter habe ich schon kontroliert.Die sind soweit in ordnung.Aussenbeleuchtung gehen auch alle.
    Woran kann es liegen?Kann mir jemand ein Schaltplan besorgen?

    Gruss
    Bern2d

    Mondeo Kombi
    Erstz. 03.09.1996
    KW 65/ PS 99
    Hubraum 1597m³
    Benziner
     
Thema:

Instrumentenbeleuchtung geht nicht

Die Seite wird geladen...

Instrumentenbeleuchtung geht nicht - Ähnliche Themen

  1. Sync-Update geht nicht

    Sync-Update geht nicht: Liebe Gemeinde, nachdem ich keine Antwort vom Hersteller (unter ford.de) bekommen habe, wende ich mich an Euch. Ich habe nun mehrmals versucht...
  2. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  3. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  4. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  5. Ford Kuga geht an der Kreuzung einfach aus

    Ford Kuga geht an der Kreuzung einfach aus: Hallo.... Ich schon wieder Unser Kuga von 2010 /140ps war jetzt in der Werkstatt wegen der Motorsteuerungswarnleuchte und der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden