Mondeo 1 (Bj. 93-96) GBP/BNP Instrumentenbeleuchtung geht nicht

Diskutiere Instrumentenbeleuchtung geht nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Habe da ein Problem:und zwar wenn ich das Abblendlicht einschalte brennt immer die Sicherung der...

  1. #1 Bern2d, 03.09.2009
    Zuletzt bearbeitet: 03.09.2009
    Bern2d

    Bern2d Neuling

    Dabei seit:
    03.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,03.09.1996,Benziner
    Hallo!
    Habe da ein Problem:und zwar wenn ich das Abblendlicht einschalte brennt immer die Sicherung der Instrumentenbeleuchtung(Tacho,Drezahlmesser usw.und die Beleuchtung der Schalter für die Heizung) durch.Die Schalter habe ich schon kontroliert.Die sind soweit in ordnung.Aussenbeleuchtung gehen auch alle.
    Woran kann es liegen?Kann mir jemand ein Schaltplan besorgen?

    Gruss
    Bern2d

    Mondeo Kombi
    Erstz. 03.09.1996
    KW 65/ PS 99
    Hubraum 1597m³
    Benziner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Instrumentenbeleuchtung geht nicht

Die Seite wird geladen...

Instrumentenbeleuchtung geht nicht - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Instrumentenbeleuchtung fällt nach 10 sek. aus

    Instrumentenbeleuchtung fällt nach 10 sek. aus: Hallo ich brauche Rat. Bei meinem Mondeo Turnier MK3 BMY geht beim Einschalten der Beleuchtung nach einigen Sekunden die Instrumentenbeleuchtung...
  4. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...