Escort 6 (Bj. 92-95) GAL/ALL/CLX instrumentenbeleuchtung ist komplett ausgefallen

Diskutiere instrumentenbeleuchtung ist komplett ausgefallen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; folgendes problem hatte die letzten tage immer eine art von wackelkontakt in meiner instrumentenbeleuchtung. Beispiel: wenn ich licht anhatte...

  1. #1 yessica, 21.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    folgendes problem hatte die letzten tage immer eine art von wackelkontakt in meiner instrumentenbeleuchtung. Beispiel: wenn ich licht anhatte (sprich auch IB) und zusätzlich einen blinker gesetzt habe fiel die instrumenten beleuchtung komplett aus. licht aus und wieder an hat meist gereicht und es ging wieder alles.

    seit gestern ist die beleuchtung komplett aus. bzw geht auch garnicht mehr erst an. habe heute mal die sicherung nachgeguckt. sind zwar schöne bildchen auf dem sicherungsdeckel aber wo gehört die instrumentenbeleuchtung dazu.????
    (abblendlicht ect. geht übrigens)


    bekannter meinte er hätte es mal gehabt da war es der schalter selber also bei mir dieses dreh rädchen am blinker hebel.

    naja leider hab ich zu dem auto kein handbuch dazu bekommen ....könnte mir eine zwecks der sicherungen weiterhelfen??? oder hat andere ideen wie ich rausfinden wo das problem liegt???
     
  2. #2 Mr. Binford, 21.07.2009
    Mr. Binford

    Mr. Binford Guest

  3. #3 yessica, 21.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    danke....cockpitbeleuchtung hatte ich in der sufu nicht eingegeben...:)
     
  4. Pommi

    Pommi Guest

    Noch ein kleiner Tip: Die Instrumentenbeleuchtung hängt mit dem rechten Standlicht zusammen und hat mit dem Ablendlicht nichts zu tun.
     
  5. duschi

    duschi Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2, Bj.05, 2,0L
    Ja so ein ähnlichen fall hatte ich mal mit dem gleichen Modell auch! Leider fiehl bei mir nachts auf dem weg von der arbeit alles aus also cockpitbeleuchtung, scheinwerfer und schlußlichter aus! war nicht lustig sag ich euch 30 km nur mit nebelscheinwerfern und nebelschlußleuchte zu fahren! um mal nach der geschw. zu schauen musste ich halt ab und zu das feuerzeug benutzen!! :lol:
    Ich hatte noch gebrauchtwagengarantie und der ffh tauschte am nächsten tag den Lenkstockschalter und alles war wieder in ordnung!
     
Thema:

instrumentenbeleuchtung ist komplett ausgefallen

Die Seite wird geladen...

instrumentenbeleuchtung ist komplett ausgefallen - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Rücklicht/Cockpitbeleuchtung ausgefallen

    Rücklicht/Cockpitbeleuchtung ausgefallen: Hallo! Bei meinem Mondeo ist seit ein paar Tagen die Cockpitbeleuchtung und Rücklicht aisgefallen... Auch geht das Standlicht nicht... Rest...
  2. Su. Komplett oder Felgen für F-150

    Su. Komplett oder Felgen für F-150: Hallo Ich bin der Mike aus Fürstenfeldbruck (Nähe München). Ich suche Felgen oder Kompletträder für einen 2007er F-150. Einfach mal alles anbieten.
  3. Die ZV ist ausgefallen und Blinker geht nicht.

    Die ZV ist ausgefallen und Blinker geht nicht.: Hallo alle zusammen, Ich habe ein Problem und zwar geht die Zentralverriegelung nicht mehr! Zudem geht der Blinker im Innenraum nicht mehr also es...
  4. Suche Komplette Befestigungsteile Nebelscheinwerfer

    Komplette Befestigungsteile Nebelscheinwerfer: Hallo, ich bin auf der Suche nach den kompletten Befestigungsteilen zum Nachrüsten der Nebelscheinwerfer, ich würde auch eine komplette...
  5. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....