Instrumentenbeleuchtung ohne Funktion

Diskutiere Instrumentenbeleuchtung ohne Funktion im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute. Heute früh ist meine Instrumentenbeleuchtung ausgefallen. Bei der fahrt zur arbeit wunderte ich mich dann noch das man mir laufend...

  1. #1 Alexander Wald, 31.07.2008
    Alexander Wald

    Alexander Wald Guest

    Hallo Leute.

    Heute früh ist meine Instrumentenbeleuchtung ausgefallen.
    Bei der fahrt zur arbeit wunderte ich mich dann noch das man mir laufend Lichthupe gab.
    Ich mußte feststellen das meine Rückleuchten ebenfalls nicht funktionieren.
    Alle Sicherungen sind iO. Was kann das nochsein??
    Habt ihr eine Ahnung??

    MfG Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 31.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.956
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    erstens bitte IMMER angeben, um welches Auto es sich handelt. Also Modell und Baujahr. Sonst kannst Du kaum qualifizierte Hilfe bekommen. Schließlich gibt es genug Änderungen zwischen den Modellen.

    Und zweitens:
    Alle? Nur angeschaut oder mit dem Messgerät sauber durchgemessen? Man sieht es den Sicherungen oft nicht an, ob sie wirklich ok sind oder nimmer.

    Hört sich nach Ausfall vom Standlicht-Eingang an. Könnte Lichtschalter oder eben die zuständige Versorgungssicherung sein. Nur ohne konkrete Fahrzeugangaben kann ich nicht mehr dazu sagen.

    Grüße
    Uli
     
  4. #3 Alexander Wald, 31.07.2008
    Alexander Wald

    Alexander Wald Guest

    Hallo Uli.

    Es handelt sich um einen 99er Focus 1,8i 115 PS.
    Durchgemessen habe ich noch garnichts.
    Nur Sichtprüfung,..

    Alex
     
  5. #4 MucCowboy, 31.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.956
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gut, dann prüfe oder tausche bitte erstmal die Sicherung 32 im inneren Sicherungskasten. Die ist am Standlicht-Eingang vom Lichtschalter. Wenn diese Sicherung durchgebrannt ist, sind beide Standlicht-Seiten außen und die Instrumentenbeleuchtung innen ohne Funktion.

    Wenn die Sicherung aber in Ordnung ist, liegt der Verdacht nahe, dass der Lichtschalter selber defekt ist.

    Grüße
    Uli

    Grüße
    Uli
     
  6. #5 Alexander Wald, 31.07.2008
    Alexander Wald

    Alexander Wald Guest

    Hallo.

    Du hattest recht.
    War die Sicherung 32. Die hatte ich nicht nachgeschaut.
    Jetzt ist wieder alles io.

    Danke!!!!!!!!!


    gruß Alex
     
Thema:

Instrumentenbeleuchtung ohne Funktion

Die Seite wird geladen...

Instrumentenbeleuchtung ohne Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Hi Leute, Nach 6 Monaten stillen Mitlesens nun mein erster Thread hier. Hab schon viel Erfahrung sammeln können, nachdem ich im Oktober 2016 einen...
  2. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....
  3. Gebläse ohne Funktion - alle Stufen

    Gebläse ohne Funktion - alle Stufen: Hallo. Ich suche ein Thema, dass schon mal war. Müsste mich mal einlesen. Bei meinem Ranger funktioniert seit einer Woche das Gebläse nicht...
  4. blinker ausser funktion

    blinker ausser funktion: hallo leute folgende situation. ford transit kasten/bj 1996/76ps/diesel tags zuvor 1stunde warnblinker eingeschaltet. danach blinker ausser...
  5. Cougar (Bj. 98–01) BCV Klimabedienteil ohne Funktion

    Klimabedienteil ohne Funktion: Hallo liebes Forum, ich habe ein Problem mit dem Klimabedienteil eines Cougar eines Freundes. Folgendes Problem: Klimabedienteil ging mitten bei...